Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

aidez moi !! merci

Message » 19 Fév 2005 19:11

novice en hifi !
je viens d'acheter un ampli préampli e1 "perreaux" d'occasion !!
j'ai un leger ronronnement dans les hp et apparement cela ne vient pas de problèmes de mise à la terre !
jai ouvert le capot de l'ampli et celui ci au niveau du transpho émet un leger bourdonnement (il faut mettre l'oreille dessus pour l'entendre ) !
est ce normal ? entend on un bruit de fonctionnement dans un ampli ou un préampli ?ou ceux ci doivent ils être totalement silencieux ?
dois je faire vérifier le fonctionnement de mon appareil ?
merci de votre contibution
ps: le volume n'as que trés peu d'influence sur ce bourdonnement :sans source branchée niveau 0 ou à fond 120w presque pareil
pauleau
 
Messages: 57
Inscription: 07 Fév 2005 0:26
Localisation: arriere pays niçois
  • offline

Annonce

Message par Google » 19 Fév 2005 19:11

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Fév 2005 21:51

sur mon ampli aucun bruit.....
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Message » 19 Fév 2005 22:40

il s'agit d'un problème électrique, le bourdonnement du transfo n'a rien à voir avec ce que tu entend dans les HP; probablement un problème de boucle de masse; essaie d'isoler de la terre chacun de tes appareils, l'un après l'autre.
jacm
 
Messages: 331
Inscription: 14 Jan 2005 18:41
  • offline

Message » 19 Fév 2005 22:45

Vérifie que ca ne vient pas de tes cables de modul (un fil qui s'est désoudé ou mal fixé dans la fiche RCA). Essaye avec un autre par exemple.

Le transfo qui ronronne AMHA n'a rien à voir. Bcp d'amplis le font et il n'y a rien d'anormal.
jazz77
 
Messages: 890
Inscription: 18 Juil 2002 18:19
Localisation: (77) Marne La Vallée.
  • offline

Message » 20 Fév 2005 10:44

merci de vos réponses !
me voilà un peu plus rassuré sur le bon fonctionnement de mon ampli !
pauleau
 
Messages: 57
Inscription: 07 Fév 2005 0:26
Localisation: arriere pays niçois
  • offline

Message » 20 Fév 2005 10:52

Le bourdonnement des transformateurs est un phenomene physique normal.
antonyantony
 
Messages: 4022
Inscription: 06 Juin 2003 15:16
  • offline

Message » 21 Fév 2005 16:36

jacm a écrit:il s'agit d'un problème électrique, le bourdonnement du transfo n'a rien à voir avec ce que tu entend dans les HP; probablement un problème de boucle de masse; essaie d'isoler de la terre chacun de tes appareils, l'un après l'autre.


Note tout de même qu'un transfo qui bourdonne beaucoup se fait entendre non seulement par voie aérienne, mais aussi dans le canal affecté par ce bourdonnement par voie électrique....


Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49557
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message