Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: letit69, Mega93 et 25 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Ampli à lampe EL84 + ECC82 en panne

Message » 03 Sep 2003 10:53

T'aurais pas supprimé la vue extérieure ? :-?
Ivan
 
Messages: 92
Inscription: 10 Fév 2003 18:08
Localisation: Bordeaux
  • offline

Message » 03 Sep 2003 12:50

boudze a supprimé celui ou il y avait l'image donc j'édite le message d'avant...

PS:j'ai réduit les images c'est vrai qu'elles étaient ... imposantes
Dernière édition par zanza le 03 Sep 2003 14:30, édité 1 fois.
zanza
 
Messages: 74
Inscription: 13 Mai 2003 19:03
Localisation: Lausanne
  • offline

Message » 03 Sep 2003 14:14

Un petit cr ? c’est à dire comment il sonne ?
Et bien la première écoute que j’ai faite de cet ampli était sur mes JMLAB DB20 et avec le Microméga Microdrive en lecteur CD. Il était dans son état d’origine avec des potars de réglage des basses, médiums et aigus pour chaque canal. Soit 6 potars de réglage !. Le résultat n’était pas terrible du tout, c’était un peu comme le son d’une petite radio. L’efficacité des réglages de tonalité était très relative. Bref, je l’ai gardé pendant longtemps sur mon étagère plus pour son look original (Lorsqu’il a été réalisé, les composants ne devaient pas être apparent , ils devaient être cachés dans une boite) que pour sa qualité. Puis il s’est mis à fonctionner de façon aléatoire jusqu’à tomber complètement en panne.
Maintenant qu’il fonctionne de nouveau avec des condensateurs neufs, j’ai été très surpris du résultat. Je l’ai branché sur de petites enceintes MacAudio 2 voies 4 Ohms et j’ai eu une impression de clarté et de dynamique étonnante. Cela manque un peu de basses, mais le problème est résolut lorsque l’on met en route le caisson. Cela prend de suite beaucoup plus d’ampleur. Finalement, il mérite sa place dans le système ! Reste plus qu’à lui offrir des tubes neufs.
Bien sûr, cette impression est relative. Quand j’ai remis en route mon Beard P35, il y a tout de même une différence ! Mais bon, je suis quand même satisfait du résultat.
Ivan
 
Messages: 92
Inscription: 10 Fév 2003 18:08
Localisation: Bordeaux
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message