Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Ampli audio analogue Grand maestro

Message » 22 Nov 2010 9:34

Bonjour à tous
Après une période hors tension mon ampli ne se contacte plus J"entends un contact qui essaye de se faire mais il ne colle pas
L'appareil ne chauffe pas et les voyants ne s'allument pas
Quelqu'un peut il m'aider ou me tuyauter sur un réparateur de la région des pays de loire de préférence compte tenu du poids de l'ampli
Merci à tous
Serge
sergez
 
Messages: 9
Inscription: 01 Avr 2010 14:20
  • offline

Annonce

Message par Google » 22 Nov 2010 9:34

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Mar 2011 10:05

Problème réglé
Merci
Serge
sergez
 
Messages: 9
Inscription: 01 Avr 2010 14:20
  • offline

Message » 10 Mar 2011 9:32

Un relais ?
klipsch rf
 
Messages: 2006
Inscription: 01 Aoû 2009 14:22
Localisation: entre Nimes et Montpellier
  • offline

Message » 14 Mar 2011 10:44

non, prise débranchée derrière l'appareil... :mdr:
zorros
Membre HCFR
Membre HCFR
 
Messages: 752
Inscription: 01 Juin 2003 11:16
Localisation: yvelines
  • offline

Message » 14 Mar 2011 10:58

:mdr:
Gort'h
 
Messages: 10511
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message