Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: JG Naum et 25 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

AMPLI DENON PAM 725R en panne ? ou en mode veille ?

Message » 02 Nov 2010 7:59

Bonjour a tous,
j'ai un ampli DENON PAM 725R
Il s'allume, toute les touches fonctionnent on entends les relais s'enclencher a chaque fois que j'appuie sur chaque touche mais pas de son qui sort j'ai lu la notice mais c'est pas clair, j'ai une diode "mute/Standby" qui quand j'allume l'appareil clignote, et au bout de 3 à 4 secondes un relais s'enclenche puis elle se fixe.

Ma question etait le mode veille, silencieux sur cette appareil est activé quand la led clignote ? ou quand elle est fixe ?

Le probleme est que je n'ai plus la telecommande et que je ne trouve pas le moyen de désactiver le mode silencieux.

Alors ou mon ampli est vraiment en panne ou il est en mode veille ??

Pouvez vous m'aider, si vous savez ca m'aiderai

Merci a tous.
Gab2Panam
 
Messages: 1
Inscription: 02 Nov 2010 7:52
  • offline

Message » 02 Nov 2010 13:36

C'est pas le bon forum !
DD sur Freebox NAS /SMSL AD 18/ Davis Monitor 1 /Mogami 3103HP.
"Je déteste deux choses: l'analyse et le pouvoir". Sviatoslav Richter.
Avatar de l’utilisateur
autrichon gris
Staff Œuvres
Staff Œuvres
 
Messages: 6319
Inscription: 21 Oct 2009 14:18
Localisation: Strasbourg
  • offline

Message » 02 Nov 2010 13:46

Déplacé depuis le forum musique, j'espère au bon endroit.
Loug
 
Messages: 3102
Inscription: 22 Nov 2006 22:07
Localisation: Lugdunum
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message