Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

AU SECOURS !!!!!!!!!!!

Message » 17 Mar 2003 12:05

OK ça va aller pas de souci le petit Italien est solide :wink: Et puis ça a dut faire plaisir au petit Anglais de sortir de son placard :lol:

Tient nous au courant

@+ :wink: Christophe
On n'a pas toujours tort d'avoir raison tout seul !!
Avatar de l’utilisateur
pépi
Membre HCFR
Membre HCFR
 
Messages: 6143
Inscription: 06 Fév 2003 14:38
Localisation: Gard (30)

Annonce

Message par Google » 17 Mar 2003 12:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Mar 2003 12:28

pépi a écrit:Et puis ça a dut faire plaisir au petit Anglais de sortir de son placard :lol:

Tient nous au courant

@+ :wink: Christophe


un peu moins pour mes zoreilles car du coup je vais également ressortir la Philips 722 car sinon le système est tellement incohérent qu'il en devient difficilement écoutable :o :o
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 17 Mar 2003 12:35

boudZe a écrit:
pépi a écrit:Et puis ça a dut faire plaisir au petit Anglais de sortir de son placard :lol:

Tient nous au courant

@+ :wink: Christophe


un peu moins pour mes zoreilles car du coup je vais également ressortir la Philips 722 car sinon le système est tellement incohérent qu'il en devient difficilement écoutable :o :o


Bin un petit retour aux sources ne peut faire de mal et puis tu sera doublement satisfaite de retrouver ton petit rital :wink:

Christophe :wink:
On n'a pas toujours tort d'avoir raison tout seul !!
Avatar de l’utilisateur
pépi
Membre HCFR
Membre HCFR
 
Messages: 6143
Inscription: 06 Fév 2003 14:38
Localisation: Gard (30)

Message » 17 Mar 2003 13:02

Ben alors, Boudze tu pêtes les plombs ?! :lol:

-> Pas cool ce qui t'arrive............. :(

Si ce n'est qu'un fusible, il sera vite remis sur pied ton ampli. J'éspère qu'il sauront être efficasse au service technique de ton magasin.

tiens nous au courrant.

Gros Bisous de consolation.
CD Hartley S100 - Kora 150 CSC - Enceintes DIY François H.
Avatar de l’utilisateur
echoes
Membre HCFR
Membre HCFR
 
Messages: 4939
Inscription: 27 Mai 2002 21:38
Localisation: Strasbourg
  • offline

Message » 17 Mar 2003 14:07

Boudze,

Ca m'est arrivé avec le mien. Les fusibles sont accesssibles a cote de la prise secteur IEC (normalement t'en a un de rechange dans le coffret qu'il suffit de "declipser". Rien de grave. :wink:

Fwar
fwar
 
Messages: 1440
Inscription: 29 Aoû 2001 2:00
Localisation: paris
  • offline

Message » 17 Mar 2003 20:15

Des nouvelles du castrat italien ?
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 17 Mar 2003 21:21

fwar a écrit:Boudze,

Ca m'est arrivé avec le mien. Les fusibles sont accesssibles a cote de la prise secteur IEC (normalement t'en a un de rechange dans le coffret qu'il suffit de "declipser". Rien de grave. :wink:

Fwar


Merci fwar : je viens de regarder : ça n'est pas un fusible :( Tout est nikel à ce niveau là :( :(

Donc demain j'appelle le revendeur :-? :-?

Merci pour votre aide :D

A suivre :roll: :roll: :wink:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 18 Mar 2003 16:59

Kesski dit le vendeur ? :-?
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 18 Mar 2003 17:11

Lord Behemoth a écrit:Kesski dit le vendeur ? :-?


Heureusement qu'il y en a sur ce forum qui ne font pas ka se moquer du malheur des autres :roll: :roll: :D :wink:

J'ai tél ce matin et ai expliqué mon blème : a priori ça serait un problème de potard.
Je le ramène demain et il ouvre le malade tout de suite pour voir, après bah à suivre :-? :-? :-? :roll: :wink:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 18 Mar 2003 17:26

boudZe a écrit:
Lord Behemoth a écrit:Kesski dit le vendeur ? :-?


Heureusement qu'il y en a sur ce forum qui ne font pas ka se moquer du malheur des autres :roll: :roll: :D :wink:

J'ai tél ce matin et ai expliqué mon blème : a priori ça serait un problème de potard.
Je le ramène demain et il ouvre le malade tout de suite pour voir, après bah à suivre :-? :-? :-? :roll: :wink:


QUI ose se moquer du malheur des autres ?
Nous compatissons tous et comprenons le vide que ton italien laisse entre l'anglais et les françaises.

LaurentV (con patissant)
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 18 Mar 2003 17:29

LaurentV a écrit:QUI ose se moquer du malheur des autres ?



:o :o :o :o

Ki ki fait des fouilles sur des vieux threads :roll: :roll: :roll:

J'ai cité personne :-? :-? :wink:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 18 Mar 2003 17:43

ça sent le reglement de compte ça!!!! :roll: :roll: :wink: :wink: :wink:

je suis sur que le probleme va se resoudre rapidement :D .peut etre ont ils deja eu ce type de pannes!

bon aller je suis sur que ce n'est pas grand chose !!

a+
pierre(bien veillant!!)
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 18 Mar 2003 19:43

boudZe a écrit:J'ai tél ce matin et ai expliqué mon blème : a priori ça serait un problème de potard.
Je le ramène demain et il ouvre le malade tout de suite pour voir, après bah à suivre :-? :-? :-? :roll: :wink:


Un problème de potard ? Bizarre ... :-? En tout cas, je croise les doigts pour que tu le recupères rapidement ;)
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 18 Mar 2003 19:48

[quote="boudZe"]Bah oui, j'ai fait une bêtise et mon bel italien ne chante plus :cry: :cry: :cry: :cry:
quote]

Ben moi j'en ai fait voir de toutes les couleurs au machin vert qui trône dans l'entrée et rien à faire il est toujours vaillant pour le plus grand plaisir d'Alain...

Merci encore Annie car au délà de mon charriage en règle j'ai été très touché.

Bon courrage avec ton ampli.

A bientôt,

Ronan
Ronan Elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 4478
Inscription: 16 Jan 2002 2:00
Localisation: Paris

Message » 18 Mar 2003 23:22

je regrette de ne pas l'avoir pris en photo d'ailleur !!

La prochaine fois que je passe chez Ronan je prend mon APN :d
ThP
 
Messages: 3335
Inscription: 09 Oct 2001 2:00
Localisation: 78
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message