Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], nyga et 15 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

AURA VA-50 : clocs?

Message » 31 Jan 2006 11:03

+1

Très récent acquéreur d'un Aura VA50 8)
Un petit cloc me poursuit également, normal donc à ce que j'ai lu !

Par contre, rentrant de week-end prolongé hier soir (je l'ai reçu juste avant de partir), je le branche, j'enfile mes CD de tests et ........ je suis déçu :o :(

Tout me semble plat, sans vie, terne, inerte et distant.

Pourtant, nous avions fait avec Peter77 des comparatifs chez moi, sur mes enceintes, avec plusieurs câbles et un Marantz PM80 : le Aura VA100 de Peter77 sortait vaincqueur (assez haut la main) en termes de musicalité, de gestion de basses et d'aération, et là avec mon VA-50 : rien de tout celà.

Je ne comprends pas trop, il v falloir que je fasse d'autres tests.
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Annonce

Message par Google » 31 Jan 2006 11:03

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Jan 2006 11:53

ptiJean a écrit:+1

Très récent acquéreur d'un Aura VA50 8)
Un petit cloc me poursuit également, normal donc à ce que j'ai lu !

Par contre, rentrant de week-end prolongé hier soir (je l'ai reçu juste avant de partir), je le branche, j'enfile mes CD de tests et ........ je suis déçu :o :(

Tout me semble plat, sans vie, terne, inerte et distant.

Pourtant, nous avions fait avec Peter77 des comparatifs chez moi, sur mes enceintes, avec plusieurs câbles et un Marantz PM80 : le Aura VA100 de Peter77 sortait vaincqueur (assez haut la main) en termes de musicalité, de gestion de basses et d'aération, et là avec mon VA-50 : rien de tout celà.

Je ne comprends pas trop, il v falloir que je fasse d'autres tests.
A+


Salut Yannick

Je pense que vous devriez refaire une écoute avec les cables de Pierre et avec la même source.

C'est ce que l'on appel la mise en oeuvre -;)

Bon courage.

a+

Didier.


PS As tu toi aussi le cloc ?
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 31 Jan 2006 11:57

Oui Didier, je compte faire ça si Pierre est OK.
Oui, j'ai un "cloc" après avoir éteint l'ampli.

Au fait, pendant que j'y pense, peut-être que l'ampli sonne mieux quand il est chaud ?
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 12:14

Laisse ton ampli se mettre en place, parfois 2-3 jours sont nécessaires pour entendre son ampli sonner correctement, surtout si il n'a pas fonctionné depuis un certain temps.

Bref, rien de dramatique pour le moment, un peu de patience tout au plus.

Fais aussi ce que te recommande Did'

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 31 Jan 2006 12:16

ptiJean a écrit:Oui, j'ai un "cloc" après avoir éteint l'ampli.
A+


C'est un cloc quasi inaudible ou qui réveille tes voisins(un peu comme le Morning Live :mdr: )?

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 31 Jan 2006 12:18

Salut François !
Quasiment inaudible, le cloc.
Warum ? 8)
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 12:21

ptiJean a écrit:Salut François !
Quasiment inaudible, le cloc.
Warum ? 8)


Un petit condo bien placé sur l'inter de M/A peut en "général" enlever ce petit cloc ou ploc -;)


a+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 31 Jan 2006 12:24

Bon à savoir !
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 15:49

ptiJean a écrit:+1

Très récent acquéreur d'un Aura VA50 8)
Un petit cloc me poursuit également, normal donc à ce que j'ai lu !

Par contre, rentrant de week-end prolongé hier soir (je l'ai reçu juste avant de partir), je le branche, j'enfile mes CD de tests et ........ je suis déçu :o :(

Tout me semble plat, sans vie, terne, inerte et distant.

Pourtant, nous avions fait avec Peter77 des comparatifs chez moi, sur mes enceintes, avec plusieurs câbles et un Marantz PM80 : le Aura VA100 de Peter77 sortait vaincqueur (assez haut la main) en termes de musicalité, de gestion de basses et d'aération, et là avec mon VA-50 : rien de tout celà.

Je ne comprends pas trop, il v falloir que je fasse d'autres tests.
A+


T'es sûr d'avoir fait le test avec les mêmes disques ? (sait-on jamais :mdr: )

Sinon, effectivement c'est une bonne idée de le laisser chauffer. Laisse-le allumé cette nuit,
et fait passer pas mal de truc dessus en "tache de fond" avant de refaire une écoute plus
sérieuse. Sans doute que ça ira mieux après. :wink:

A +
Avatar de l’utilisateur
Mathieu M.
Membre d'Honneur
Membre d'Honneur
 
Messages: 9763
Inscription: 25 Juil 2000 2:00
Localisation: FRANCE Dept 91
  • offline

Message » 31 Jan 2006 15:53

Il va de soit que je vais prendre le temps, tranquillement, de faire des tests sérieux et plus poussés.

Hier soir et ce matin, j'ai utilisé mes vinyles de tests et 2 de mes CD de tests, donc oui, les conditons de comparaison m'ont semblé correctes, même si c'était juste pour avoir un aperçu.

J'ai réagi de la sorte, car lors de la journée comparative chez moi, il ne m'a fallut que 10 sec pour de suite entendre (sur mon premier CD de tests) que l'aération, la dynamique et la clarté étaient sensibles.

Je vous tiens au courant ;)
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 17:17

ptiJean a écrit:Il va de soit que je vais prendre le temps, tranquillement, de faire des tests sérieux et plus poussés.

Hier soir et ce matin, j'ai utilisé mes vinyles de tests et 2 de mes CD de tests, donc oui, les conditons de comparaison m'ont semblé correctes, même si c'était juste pour avoir un aperçu.

J'ai réagi de la sorte, car lors de la journée comparative chez moi, il ne m'a fallut que 10 sec pour de suite entendre (sur mon premier CD de tests) que l'aération, la dynamique et la clarté étaient sensibles.

Je vous tiens au courant ;)
A+



Salut

C’est quand même bizarre mais il est vrai que j’ai eu ce genre de pb par contre il ne faut attendre des miracles ça doit fonctionner de suite et encore mieux après mais il semblerait que se soit pas terrible déjà à la base.
Je pense plus à un pb de câbles ou à la source, faudrait aussi voir du cote de la phase suivant les ampli on a de belles surprises, il me semble que vous aviez le câble secteur du Pierrot - ;)

A+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 31 Jan 2006 17:20

Ah oui, le câble secteur n'est pas du tout le même, j'ai pris un bête câble informatique de chez moi !

(encore un domaine qui m'est pour l'instant inconnu).

Le câble d'alim pourrait autant influer ?
Merci,
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 17:22

ptiJean a écrit:Ah oui, le câble secteur n'est pas du tout le même, j'ai pris un bête câble informatique de chez moi !

(encore un domaine qui m'est pour l'instant inconnu).

Le câble d'alim pourrait autant influer ?
Merci,
A+


Oui dans certain cas ça change beacoup comme d'hab il faut essayer.

Refaite des essais avec les cables et source du Pierrot c'est à dire même config sauf l'ampli bien sur -;)

a+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 31 Jan 2006 17:24

Oui, la marge de possibilités semble donc importante ;)
A+
ptiJean
 
Messages: 8559
Inscription: 13 Juin 2003 10:46
Localisation: Nord de Vannes (56)
  • offline

Message » 31 Jan 2006 17:24

Salut

Je possède l'AURA VA100MKII qui ne fait pas de ploc, ni a l'allumage ni a l'extinction.
Il faut dire qu'il doit dater de 1995 et donc des derniers produits.

Son association avec le Dual Concentric TANNOY est tout simplement jouissif.

A+

Jérôme
EUVRARD
 
Messages: 4924
Inscription: 22 Aoû 2002 15:48
Localisation: Pithiviers, Loiret
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message