Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

avis ADVANCE ACOUSTIC MPP 206 + MAA 406

Message » 29 Sep 2010 17:25

Pas de probléme avec le mien, acheté en juin 8) Quelqu'un a t-il déjà essayé un autre préamp avec le MAA 406 ?
Dernière édition par tye le 29 Sep 2010 18:20, édité 1 fois.
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Annonce

Message par Google » 29 Sep 2010 17:25

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Sep 2010 17:43

quelqu'un a t il le no du sav de chez advance? :(
gg109
 
Messages: 3582
Inscription: 31 Déc 2008 20:06
Localisation: aveyron

Message » 29 Sep 2010 18:22

gg109 a écrit:quelqu'un a t il le no du sav de chez advance? :(


Tu devrais peut-être le trouver sur leur site ?
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Message » 29 Sep 2010 23:11

il y en a pas ! tous ce passes par mail et en plus il faux que tu soit inscris pour y accéder être membres quoi
en faite une fois enregistrer tes produit et avoir remplis la fiche de membres tu aura acser a tous et aussi le SAV
c'est comme si tu caunais le principe de denon UN CLUB FERMER advance c'est pareille ont n'y rentre pas comme dans un moulin

MES BON LE PLUS FACILE POUR TOI EST DE PASSER PAR TON REVENDEURS IL FERRA TOUS CE QUILLE FAUX ET TOI RIEN SI ATTENDRE tranquillement que tous ce passe

CHRIS
loki100
 
Messages: 8268
Inscription: 31 Oct 2007 17:19
  • offline

Message » 29 Sep 2010 23:15

tye a écrit:Pas de probléme avec le mien, acheté en juin 8) Quelqu'un a t-il déjà essayé un autre préamp avec le MAA 406 ?



oui comme je les dit ca arrive mes c'est pas constante les souci de potard sur le 206 IL EST TOMBER DESSUS C'EST DES CHOSE QUI ARRIVE
ca arrive mêmes a des appareille de prestige aussi croie moi je suis bien placer pour le savoir plus d'un de mes appareilles sont retourner en SAV
même a 10 000 euros

oui 5 prs amplis hifi avec le 406 de plusieurs natures et prix du tubes du classe A du classes AB de l'hybrides aussi
loki100
 
Messages: 8268
Inscription: 31 Oct 2007 17:19
  • offline

Message » 29 Sep 2010 23:47

[/quote] oui 5 prs amplis hifi avec le 406 de plusieurs natures et prix du tubes du classe A du classes AB de l'hybrides aussi[/quote]

Et alors ? le verdict ? :D
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Message » 29 Sep 2010 23:50

loki100 a écrit:
tye a écrit:Pas de probléme avec le mien, acheté en juin 8) Quelqu'un a t-il déjà essayé un autre préamp avec le MAA 406 ?


oui 5 prs amplis hifi avec le 406 de plusieurs natures et prix du tubes du classe A du classes AB de l'hybrides aussi


Et alors le verdict ? :D
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Message » 29 Sep 2010 23:53

Bon désolé j'ai fait un doublon :oops:
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Message » 10 Oct 2010 7:44

Bonjour le n• du sav est le 0160185898.
Mon 505 m'a encore lâché, pour la quatrieme fois. Je commence a en avoir marre, il tombe en panne même quand il est en veille.
zeffrx
 
Messages: 3
Inscription: 13 Mar 2010 16:52
  • offline

Message » 11 Oct 2010 23:41

zeffrx a écrit:Bonjour le n• du sav est le 0160185898.
Mon 505 m'a encore lâché, pour la quatrieme fois. Je commence a en avoir marre, il tombe en panne même quand il est en veille.


Pas de chance :-? il y a suremment un vice caché ,tu devrais te le faire rembourser ou à minima te le faire remplacer.
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

Message » 12 Oct 2010 0:10

oui pas de chance :cry: le miens tourne tous les jour et comme une horloges ont verra par la suite
loki100
 
Messages: 8268
Inscription: 31 Oct 2007 17:19
  • offline

Message » 12 Oct 2010 12:28

Le problème c'est qu'il n'est plus garantie, mais bon je les ais appelés, et ils prennent la réparation a leurs charges. Ce sont les transfos qui lâchent apparemment c'est ce qu'ils m'ont changés a chaque fois.
zeffrx
 
Messages: 3
Inscription: 13 Mar 2010 16:52
  • offline

Message » 12 Oct 2010 16:40

zeffrx a écrit:Le problème c'est qu'il n'est plus garantie, mais bon je les ais appelés, et ils prennent la réparation a leurs charges. Ce sont les transfos qui lâchent apparemment c'est ce qu'ils m'ont changés a chaque fois.


C'est sympa de leur part. Tu n'aurais pas des pics de tension chez toi à tout hasard :-?
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline

advance acoustic mpp206 maa406

Message » 12 Oct 2010 17:54

bonjour,apparement personne n,a essayer un autre preampli avec le bloc 406? personnelement j,envisage de le faire , un bon preampli a tubes ça devrait sonner pas mal .
danfrazer
 
Messages: 120
Inscription: 10 Oct 2010 17:55
  • offline

Message » 12 Oct 2010 20:38

danfrazer a écrit:bonjour,apparement personne n,a essayer un autre preampli avec le bloc 406? personnelement j,envisage de le faire , un bon preampli a tubes ça devrait sonner pas mal .


J'ai eu la même réflexion que toi, je voudrais changer de préamp donc je cherche, des infos en vain malheureusement :-? la marque Advance ne fait pas l'unanimité sur ce forum, et elle est plutôt mal perçu :roll:
Apparemment Loki100 en a essayé plusieurs mais pas de retours, dommage.
tye
 
Messages: 191
Inscription: 15 Juin 2005 11:13
Localisation: Annecy
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message