Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Bourdonnement dans mes enceintes ! !

Message » 23 Juil 2003 8:59

Pahlawan a écrit:HELP ! HELP ! HELP ! HELP !

Je reviens sur le pb le + important : énorme bruit dans mes surrounds !

J'ai contacté un "pro" en électricité/Hifi et il me précise que ce bruit, du fait de sa "violence" ne peut être dû à un pb de bouclage de masse mais bien du pré-amp lui-même ! ! :cry: :-?
Il faut donc que je contacte Thulé ! ! :o

Affaire à suivre mais ça semble vouloir dire retour en SAV, et délai de .....? de temps (vacances...) => :cry:

@+


Toujours Help !
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Annonce

Message par Google » 23 Juil 2003 8:59

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Juil 2003 19:54

Je ne sais pas si cela peut etre ton cas, mais moi il y a quelque temps j'avais aussi un bruit sourd dans mes enceintes et il s'est avéré que cela venait d'un voisin qui était radio amateur ( cbiste ).

Le bourdonnement avait lieu le soir vers 18h00; heure à laquelle il rentrait tout comme moi.

Bref si cela peut t'aiguiller.
trenko
 
Messages: 542
Inscription: 17 Juil 2002 15:13
Localisation: 74
  • offline

Message » 23 Juil 2003 20:11

Merci mais chez moi, c'est bruit vraiment violent qui m'oblige à couper l'alim au + vite et la plupart pensent que c'est un pb au sein du pré-amp : un connecteur dont la masse est coupée ! ! ! :-? :cry: :oops:

Merci quand-même !
@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 23 Juil 2003 20:57

Bon courage, les possesseurs de NAD T752 sont de tout coeur avec toi !!! :evil: :evil: :evil:
Rasthor
 
Messages: 4687
Inscription: 08 Oct 2001 2:00
Localisation: Suisse (Montreux)

Message » 24 Juil 2003 13:41

Pour fiare simple, faut ISOLER le pb.

Ce que j'ai fait c'est de TOUT DEBRANCHER. TOut. Audio, video, Sat, TV hertzien courant, multiprise. TOUT.

De rebrancher petit a petit, juste l'ampli avec 2 enceintes. Sans preamp sans rien.
Puis de rebrancher le preamp. Sans rien sur le preamp.

La, j'avais du brrrrrrrrr. Donc c'etait soit l'ampli, soit le preamp soit le cable HP soit le cable module soit le courant.

J'ai cahngé de cable HP et en l'isolant des fils electriques environnants.
J'ai cahngé de cable de module.
J'ai pas branché la terre sur le preamp
J'ai branché le preamp et l'amp sur 2 prises differentes.

Etc, etc...

Essaies d'ISOLER le pb en aiyant le minimum de brancher pour localiser d'ou vient l'erreur.
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)

Message » 24 Juil 2003 14:15

En fait, le bruit est bcp trop violent pour que ça soit un pb de boucle de masse ! !

Après discussion avec des pros => renvoi de l'appareil chez Thulé ! ! :oops: :cry: :-?

Merci !
@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 25 Juil 2003 19:29

Salut palawhan,

Je te conseille d'essayer :

de vérifier tous tes cables (rca, xlr , secteur), avec un ohmetre, pour voire s'il n'ya pas de court circuit dedans.

d'éliminer pour le moment des adaptateurs xlr/rca.

de déconnecter la terre qui va à tes électroniques

de déconnecter toutes les sources une à une


d'essayer le PR350B avec un autre ampli que ton Cairn

de brancher un autre préamp que ton PR350B sur ton système

Si tu as encore ton bourdonement, adresses toi au type qui t'a vendu le thule et négocie une réparation avec le prêt d'une machine de remplacement, l'échange standard ou le rembourssement...a lui de prendre ses responsabilités... j'ai déja eu un bourdonement d'enceinte avec un DC2 sur un rotel rmb1095, et des klipsh klf30, le fait de remplacer le dc2 par le TG2, le bourdonement + le souffle ont disparu...c'etait un bourdement quand même suportable juste une géne :roll:

@+ Vincent
vinsize
Broker
 
Messages: 2948
Inscription: 17 Juil 2003 19:05
  • offline

Message » 27 Juil 2003 9:40

Merci Vincent mais dans mon cas, c'est + qu'un bourdonnement ! !
Le bruit me rappelle la scène du débarquement dans "Il faut sauver le soldat Ryan" ! !

@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 27 Juil 2003 14:24

tient bon palhawan... :(

@+ Vincent
vinsize
Broker
 
Messages: 2948
Inscription: 17 Juil 2003 19:05
  • offline

Message » 27 Juil 2003 17:52

vincesize4 a écrit:tient bon palhawan... :(

@+ Vincent


Image....I will survive ! !

Mais quand-même Image
Image

@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 27 Juil 2003 18:05

C'est pô les encientes alors ? :lol:

Courage :wink:
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 28 Juil 2003 12:25

JFG67 a écrit:
Pahlawan a écrit:S@lut à tous ! ! ! :lol:

Je présente le matos :
- 2 Cairn K1 (bloc mono) en classe A
- 2 Cairn Méa (bloc mono) NF en classe AB
=> reliés sur une paire de B&W Nautilus 803 avec des câbles HP OgoKZ ! ! !

Mon pb est le suivant : lorsque j'allume mes blocs monos : 3 sur 4 emettent un bouddonnement dans mes enceintes, audible à env 1 m ! !

Je précise que je n'avais pas ce bourdonnement dans ma précentes config où j'avais déjà les K1 et les N803 ! !

Cela peut-il venir du câble ?
Ou du passage en bi-amplification ??

Merci de vos réponses ! !
@+



Salut,


Comme la dit Casimir >>>> Débrancher les entrées des amplis (pas les HP) et allumer, si ça bourdonne : problème d'ampli, dans le cas contraire, problème de cablage.

Si pas amplis, Câblage in The Boucles. 8)
Voir rayonnement transfos également. :roll:

http://perso.wanadoo.fr/pol.bct/JFG/la_ronfle01.gif
http://perso.wanadoo.fr/pol.bct/JFG/la_ronfle02.gif
http://perso.wanadoo.fr/pol.bct/JFG/la_ronfle03.gif
http://perso.wanadoo.fr/pol.bct/JFG/la_ronfle04.gif

http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi01.gif
http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi02.gif
http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi03.gif
http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi04.gif
http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi05.gif
http://perso.wanadoo.fr/pol.bct/JFG/pre_hifi06.gif

http://perso.wanadoo.fr/pol.bct/JFG/boucles01.gif
http://perso.wanadoo.fr/pol.bct/JFG/boucles02.gif
http://perso.wanadoo.fr/pol.bct/JFG/boucles03.gif

http://perso.wanadoo.fr/pol.bct/JFG/conseils01.gif
http://perso.wanadoo.fr/pol.bct/JFG/conseils02.gif

http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF01.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF02.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF03.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF04.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF05.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF06.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF07.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF08.gif
http://perso.wanadoo.fr/pol.bct/JFG/masseHFBF09.gif

@ + JF :wink:

PS: Chez Cairn, certains ont des problèmes de Classe, ils fonctionnent en C au lieu de A (pour ceux en A), autrement dit il sont gelés au lieu d'être bouillants (tièdes pour ceux en Classe AB). Si cela ne les empêche pas de fonctionner (bien conçus) le son est cradal. Dans le cas d'un ampli mal conçu en AB ou A, l'ampli crame. :cry:

Comme Cairn s'est déjà fait tirer l'oreille, je précise que certains ont déjà fait appel à la R.D.F. pour faire respecter leurs droits.


Bonjour a tous, jf dit que les amplis cairn fonctionnent en classe c, alors cela m'étonnerai car la classe c est réservée a l'amplification de signaux hf, ils faudrait que tu te renseigne sur les classes d'amplification avant de dire n'importe quoi, surtout qu'un ampli concu sur la base d'un shéma audio symétrique ne peut etre qu'en classe a ou ab suivant le courant de repos.
l'homme des montagnes
 
Messages: 51
Inscription: 24 Avr 2003 18:32

Message » 02 Aoû 2003 13:26

S@lut à tous ! ! :lol:

Thulé me confirme que c'est bien un problème de pré-ampli ! ! Apparement, un pb de masse sur les sorties surrounds ! !

@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 02 Aoû 2003 13:28

Pahlawan a écrit:S@lut à tous ! ! :lol:

Thulé me confirme que c'est bien un problème de pré-ampli ! ! Apparement, un pb de masse sur les sorties surrounds ! !

@+


Cooooooooooooool :P

Donc a priori plus de peur que de mal :-? :wink:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 02 Aoû 2003 13:33

boudZe a écrit:
Pahlawan a écrit:S@lut à tous ! ! :lol:

Thulé me confirme que c'est bien un problème de pré-ampli ! ! Apparement, un pb de masse sur les sorties surrounds ! !

@+


Cooooooooooooool :P

Donc a priori plus de peur que de mal :-? :wink:


Coucou !

Yep, c'est pas grand chose mais l'attente va être longue et je vais en profiter pour leur demander d'installer la dernière version ! ! !

CR à la rentrée ! !

@+
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message