Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

bourdonnement sur un KORA 150SB

Message » 18 Déc 2008 9:07

bonjour

Cela commence a faire quinze jours que mon KORA bourdonne et cela devient vite désagreable :cry: .
Cela le fait meme a l'arret
il n'y a quand coupant l'inter general (en arriere facade ) que le bruit disparait.
j'ai verifié la tension d'alimentation, elle n'est que de 207 volts mais je l'ai essaye sur une autre phase a 218 volts cela fait pareil.

je vous remercie des informations que vous pourrez me donner.

bonne soirée
ouvalevent
 
Messages: 5
Inscription: 15 Déc 2006 22:52
  • offline

Annonce

Message par Google » 18 Déc 2008 9:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Déc 2008 18:02

c'est un probleme classique. il s'agit probablement du transformateur qui vibre à la fréquence du 50 Hz. cette piece etant la piece la plus chere de l'ampli, il faudrait voir s'il est possible de placer le transfo sur silent bloc. a moins qu'il soit tout simplement déserré de son socle.
phobos72
 
Messages: 1522
Inscription: 14 Mar 2002 2:00
Localisation: Pays des rillettes et du circuit des 24h00
  • offline

Message » 19 Déc 2008 19:08

ouvalevent a écrit:bonjour

Cela commence a faire quinze jours que mon KORA bourdonne et cela devient vite désagreable :cry: .
Cela le fait meme a l'arret
il n'y a quand coupant l'inter general (en arriere facade ) que le bruit disparait.
j'ai verifié la tension d'alimentation, elle n'est que de 207 volts mais je l'ai essaye sur une autre phase a 218 volts cela fait pareil.

je vous remercie des informations que vous pourrez me donner.

bonne soirée


Image

Moyen rapide et efficace de solutionner ton problème (j'ai du matériel Kora).
Tu appelles Kora au 05 34 25 76 69 et tu demandes à parler à Cyril... 9 fois sur 10 c'est lui qui répond au téléphone. Tu lui expliques ton problème qu'il va évaluer en quelques secondes. Tu fais ce qu'il te demande, au besoin lui envoyer le matériel...
alenya
 
Messages: 243
Inscription: 17 Juil 2008 8:33
  • offline

Message » 20 Déc 2008 12:49

bonjour

merci de vos conseils

j'ai envoye la bete se mettre au vert chez un pote
chez lui aucun bourdonnement :evil:

cela vient de mon installation electrique qui doit choper un parasite

l'onduleur serait il la solution ???
ouvalevent
 
Messages: 5
Inscription: 15 Déc 2006 22:52
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message