Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 28 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Bruit parasite Nad C320BEE ?

Message » 22 Nov 2006 11:53

Bonjour à tous,

Voilà je viens de me rendre compte que j'ai un bruit type parasite sur mon ampli (d'occasion) lorsqu'il est en fonction ou en veille. C'est un léger sifflement très aigüe type electronique mais largement audible (comme de temps en temps sur les tv). Je viens de déménager et maintenant je me rends compte de ce bruit mais peut-être était-il absent auparvant?

Donc ma question aux possesseurs de 320 BEE est la suivante, y a-t'il un bruit audible dans une pièce silencieuse ou entre les silences d'un disque de musique classique par exemple sur cet ampli?

Sinon il faudra que je regarde car je il est vrai que je l'ai fait chauffer un peu longtemps lors d'une soirée sans jamais dépasser la moitié du volume maximum toutefois. Et peut-être que le bruit est apparu depuis.

merci,
NeriP
Membre HCFR
Membre HCFR
 
Messages: 509
Inscription: 16 Déc 2005 1:28
Localisation: Paris
  • offline

Annonce

Message par Google » 22 Nov 2006 11:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Nov 2006 12:54

Non, pas de bruit...........une carpe !!

Le mieux : tu débranches tout, tu mets un peu d'ordre dans tes ficelles, et........tu rebranches !!
fargo
 
Messages: 7624
Inscription: 15 Avr 2005 23:01
Localisation: Tolosa
  • offline

Message » 22 Nov 2006 12:54

Non, pas de bruit...........une carpe !!

Le mieux : tu débranches tout, tu mets un peu d'ordre dans tes ficelles, et........tu rebranches !!
fargo
 
Messages: 7624
Inscription: 15 Avr 2005 23:01
Localisation: Tolosa
  • offline

Message » 22 Nov 2006 13:09

fargo a écrit:Non, pas de bruit...........une carpe !!

Le mieux : tu débranches tout, tu mets un peu d'ordre dans tes ficelles, et........tu rebranches !!
Pas de bruit non plus. Ce bruit vient directement de l'ampli ou celui ci provoque une ronflette dans les enceintes ?
angus2
 
Messages: 5932
Inscription: 09 Déc 2003 14:18
Localisation: Paris
  • offline

Message » 22 Nov 2006 14:40

non bruit qui provient uniquement de l'ampli…
NeriP
Membre HCFR
Membre HCFR
 
Messages: 509
Inscription: 16 Déc 2005 1:28
Localisation: Paris
  • offline

Message » 22 Nov 2006 14:46

NeriP a écrit:non bruit qui provient uniquement de l'ampli…
Ça sent le retour SAV.
angus2
 
Messages: 5932
Inscription: 09 Déc 2003 14:18
Localisation: Paris
  • offline

Message » 22 Nov 2006 15:32

fargo a écrit:Non, pas de bruit...........une carpe !!

Le mieux : tu débranches tout, tu mets un peu d'ordre dans tes ficelles, et........tu rebranches !!


Les ficelles ce sont les fils electriques? :-?
NeriP
Membre HCFR
Membre HCFR
 
Messages: 509
Inscription: 16 Déc 2005 1:28
Localisation: Paris
  • offline

Message » 22 Nov 2006 16:37

NeriP a écrit:
fargo a écrit:Non, pas de bruit...........une carpe !!

Le mieux : tu débranches tout, tu mets un peu d'ordre dans tes ficelles, et........tu rebranches !!


Les ficelles ce sont les fils electriques? :-?


Oui !! les cables, hp, modul, ......
fargo
 
Messages: 7624
Inscription: 15 Avr 2005 23:01
Localisation: Tolosa
  • offline

Message » 22 Nov 2006 21:54

pas de pb non plus meme apres une longue soiree où le volume etait egalement pousse!
saxonono
 
Messages: 136
Inscription: 24 Juil 2005 9:22

Message » 23 Nov 2006 0:41

En fait après mes experimentations voilà le résultat : ce sont les cables de démodulation qui font siffler l'ampli. Il va falloir en trouver des "vrais". Par contre il y a un très léger bruit mais très léger (audible lorsque l'oreille est à 10 cm de la grille de l'ampli par exemple) de l'ampli qui se met en route.

De plus quelque chose de très bizarre voire étrange, j'entends la musique très faiblement du lecteur cd en selectionnant une autre source que le cd (vidéo par exemple ou tuner) et en poussant le son vraiment fort, comment est-ce possible?

merci en tout cas pour l'astuce du débranchement,
NeriP
Membre HCFR
Membre HCFR
 
Messages: 509
Inscription: 16 Déc 2005 1:28
Localisation: Paris
  • offline

Message » 23 Nov 2006 0:53

[quote="NeriP"]En fait après mes experimentations voilà le résultat : ce sont les cables de démodulation qui font siffler l'ampli. Il va falloir en trouver des "vrais". Par contre il y a un très léger bruit mais très léger (audible lorsque l'oreille est à 10 cm de la grille de l'ampli par exemple) de l'ampli qui se met en route.

bruit de transfo ? :wink:

De plus quelque chose de très bizarre voire étrange, j'entends la musique très faiblement du lecteur cd en selectionnant une autre source que le cd (vidéo par exemple ou tuner) et en poussant le son vraiment fort, comment est-ce possible?

même chose sur mon 312, techniquement, je t'expliquerai pas, mais je ne pense pas que ton ampli sont défectueux

quote]

:wink:
toranabass
 
Messages: 64
Inscription: 27 Déc 2005 3:05
Localisation: pas loin de la ville rôse
  • offline

Message » 23 Nov 2006 11:32

Oui certainement un bruit de transformateur, mais que faire? Changer de transformateur? Ou d'ampli…

Sinon pour le cd que j'entends sur d'autre source autre que cd, :o
NeriP
Membre HCFR
Membre HCFR
 
Messages: 509
Inscription: 16 Déc 2005 1:28
Localisation: Paris
  • offline

Message » 23 Nov 2006 22:34

si ce bruit est trop important, typiquement tu l'entends quand il n'y a plus de musique comme tu le dis au début: soucis! :mdr: , SAV et si il est sous garantie, ça ne devrait pas poser probleme. sinon EARS France sur Paris qui m'a vraiment bien retapé mon 312 (8 ans le bougre..! et un transfo comme neuf, il est reparti au moins pour 8 ans de plus :wink: ) ou encore une station de réparation agrée NAD.

cd sur autres sources? je te confirme que mon nad, et mon précédent technics le faisaient aussi, donc...

à+!
toranabass
 
Messages: 64
Inscription: 27 Déc 2005 3:05
Localisation: pas loin de la ville rôse
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message