Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Bruit parasite sur KORA 150

Message » 03 Mar 2005 12:34

Bonjour,

J'ai récemment acquis un Kora 150 qui tourne sur des Triangle antal 202, et j'ai un bruit parasite (une sorte de grésillement, ou de "bruit blanc" qu'on entend quand on paramètre un ampli 5.1). J'ai vérifié avec plusieurs sources, et rien ne change. Avez-vous une idée de la cause? Dois-je rapporter l'ampli au revendeur, ou y a-t-il une solution simple à ce problème?

Merci d'avance pour vos conseils,

Benjamin
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Annonce

Message par Google » 03 Mar 2005 12:34

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Mar 2005 16:28

Bonjour,

Tu peux verifer si les tubes sont bien enfonces dans les supports.

Christophe
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline

Message » 03 Mar 2005 19:17

probleme de phase j ai eu aussi change la facon dont est branché l ampli hc
rotB
 
Messages: 576
Inscription: 09 Juil 2003 0:58
Localisation: Béthune
  • offline

Message » 03 Mar 2005 23:19

Précision (c'est vrai qu'à la relecture le message précédent n'était pas très clair): je n'ai pas d'ampli HC c'était juste une comparaison pour donner l'idée du bruit parasite qui intervient de temps en temps, mais pas de façon continue.

Comment on fait pour changer de phase?

Merci à tous deux,

Benjamin
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 04 Mar 2005 1:12

Bein tu changes la prise de sens tout simplement..
xan
 
Messages: 230
Inscription: 20 Aoû 2003 22:38
Localisation: Yvelines
  • offline

Message » 05 Mar 2005 11:30

J'ai changé la phase et j'ai toujours le bruit. En plus, sur certains CD (surtout piano seul), quand on pousse le volume, le son sature un peu (je ne sais pas comment décrire ça: une sorte de chuintement dans une enceinte...).

Any ideas?

Bon week-end,

Benjamin
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 05 Mar 2005 13:49

Tu as verifie que les tubes etaient bien enfonces ?
Christophe_35
 
Messages: 1057
Inscription: 06 Mar 2003 0:53
  • offline

Message » 05 Mar 2005 15:44

oui, je viens d'ouvrir le capot et tout a l'air normal.
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 05 Mar 2005 15:53

Après nouvelle écoute, il semble que l'on puisse mieux décrire le phénomène comme une sorte de "hoquet" au niveau du tweeter de l'enceinte gauche. Est-ce que ça ne peut pas venir de l'enceinte?
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 05 Mar 2005 19:54

ok, j'ai inversé les branchements: ça vient bien de l'ampli, et c'est sur une seule voie. Personne pour m'aider? Allez, imaginez comme c'est pénible!

Benjamin
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 06 Mar 2005 13:10

un ami a eu le m probleme, il y a un composant à changer donc retour SAV oblige!!!!
Désolé
a+
koumeebrown
 
Messages: 3234
Inscription: 06 Mar 2004 16:01
Localisation: Rhône/Isère
  • offline

Message » 06 Mar 2005 14:56

Ok, merci de ta réponse. Bon, je vais rapporter l'ampli, et je vous tiendrai au courant de la
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 06 Mar 2005 14:57

Ok, merci de ta réponse. Bon, je vais rapporter l'ampli, et je vous tiendrai au courant de la qualité de la sav Kora. Pardon pour le double envoi: fausse manip...
bs
 
Messages: 67
Inscription: 07 Juil 2004 12:27
Localisation: Paris
  • offline

Message » 11 Mar 2005 0:44

Niveau qualité sav il parait qu'ils sont top :)
A confirmer
a+
koumeebrown
 
Messages: 3234
Inscription: 06 Mar 2004 16:01
Localisation: Rhône/Isère
  • offline

Message » 11 Mar 2005 8:28

certainement un tube déentree à changer ! :roll:
domus
 
Messages: 1580
Inscription: 06 Sep 2003 21:40
Localisation: region de tours
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message