Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Bruits sur ampli

Message » 04 Sep 2007 15:11

J'ai acheté ce week end un ampli hybride Vincent 226 MK II pour remplacer mon NAD 320 BEE.
Je suis satisfait du résultat cependant 2 choses me gênent :
- lorsque j'utilise une télécommande que ce soit celle de l'ampli ou une autre (téléviseur, lecteur DVD) les enceintes produisent une sorte de bip aigu et pas très agréable (même je mets le volume à 0)
- de temps en temps j'entends un très léger grésillement, ce n'est pas très fréquent ni très long ...
Je n'avais pas ces phénomènes ni avec mon ampli HC Yamaha ni avec mon ampli NAD.

Le branchement éléctrique n'est pas optimal (multiprise sur un onduleur...), mais comme je n'avais pas de problème avec le NAD, je me demande si il n'y a pas un problème avec l'ampli Vincent (mauvaise isolation quelque part ??).
Je pense que le rendement de 98dB des enceintes ne doit pas arranger les choses.


Est ce que le bruit qui résulte de l'utilisation de la télécommande est normal ?
Est ce que les interférences peuvent provenir du circuit EDF ?

merci pour votre aide !
Paulkouhan
Membre HCFR
Membre HCFR
 
Messages: 572
Inscription: 24 Déc 2004 17:54
Localisation: 94
  • offline

Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message