Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

CLASSE CAP 151 MKII QUI SOUFFLE !!

Message » 11 Avr 2010 22:51

Bonjour à tous,

Je m'adresse aux possesseurs/connaisseurs de ce très bel ampli. Après en avoir fait l'acquisition auprès de Sylvain.F sur ce forum, je me délecte de la qualité de restitution de la bête. Cependant, très bizarre pour un ampli de cette gamme (plus de 3000€ neuf quand même), il souffle "assez fort" dans les enceintes, sans signal bien sûr. Une fois la musique lancée, on ne distingue plus rien.
Étant le 5eme acquéreur de l'ampli, ceux qui l'ont eu ou le connaissent auront sûrement un début de réponse, car c'est au final assez surprenant...

L'usure des circuits, un condo qui va lâcher ?

Merci de vos lumières.
scarabeo
 
Messages: 91
Inscription: 10 Sep 2006 10:47
  • offline

Message » 11 Avr 2010 23:26

Le mien souffle aussi, mais il faut quand même rester pas trop loin des enceintes pour l'entendre. Sinon, il fonctionne parfaitement depuis que je l'ai acheté sur ce forum il y a 5 mois.
C'est peut-être de série... :roll:
Countach
 
Messages: 8
Inscription: 15 Mai 2003 22:52
Localisation: Bruxelles
  • offline

Message » 16 Avr 2010 18:58

Merci de ta réponse ce qui n'est pas fait pour nous rassurer !
En effet, on dirait bien que c'est une spécialité de ce modèle.
Je fais entre temps ma 'tite enquête auprès de spécialistes parisiens pour savoir si un tweak ou amélioration est envisageable.
Je posterais la réponse si j'en ai une...
scarabeo
 
Messages: 91
Inscription: 10 Sep 2006 10:47
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message