Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: aqua35, doniboni, Google Adsense [Bot] et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Matériel YBA

Message » 16 Jan 2009 0:21

2SP1 a écrit:Bonjour a tous,

Je viens d'acquérir un intégré YA201.
Faute d'avoir un revendeur a proximité, l'ampli m'a été livre.
Souhaitant l'utiliser pour mon 2.1 home cinéma, m'a surprise fut grande lorsque j'ai constaté l'absence de sortie Sub Out sur l'ampli.
J'ai pu y brancher mes Magnepans, mais pas mon subwoofer (addition absolument indispensable avec Magnepan).
Avant d'acheter, je m'étais référé au manuel suivant:

http://www.yba.fr/ybadesign/htm/YA201.pdf

Ce manuel montre bien l'existence d'une sortie Sub Out, qui n'existe pas sur le mien.

J'ai envoyé un e-mail a YBA il y a quelques jours et attend une réponse.

Existe t-il deux versions du YA201 ou ma version serait-elle antérieure à celle décrite dans le manuel?

Merci d'avance.


Bonjour
je viens de regarder sur le mien (Ya201) et j'ai bien une sortie Sub out...
Le mien à +/- 2ans...

Tu veux que l'on échange :lol:

violet
YBA Passion 1000 double mono/pre-amp /Rosita Omega/câbles full diamond
YA201-YC201-YT201 + Elipson 4260
Avatar de l’utilisateur
v_iolet
Pro-Fabricant
Pro-Fabricant
 
Messages: 762
Inscription: 10 Juin 2004 16:26
Localisation: Etampes

Annonce

Message par Google » 16 Jan 2009 0:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Jan 2009 9:49

v_iolet a écrit:
2SP1 a écrit:Bonjour a tous,

Je viens d'acquérir un intégré YA201.
Faute d'avoir un revendeur a proximité, l'ampli m'a été livre.
Souhaitant l'utiliser pour mon 2.1 home cinéma, m'a surprise fut grande lorsque j'ai constaté l'absence de sortie Sub Out sur l'ampli.
J'ai pu y brancher mes Magnepans, mais pas mon subwoofer (addition absolument indispensable avec Magnepan).
Avant d'acheter, je m'étais référé au manuel suivant:

http://www.yba.fr/ybadesign/htm/YA201.pdf

Ce manuel montre bien l'existence d'une sortie Sub Out, qui n'existe pas sur le mien.

J'ai envoyé un e-mail a YBA il y a quelques jours et attend une réponse.

Existe t-il deux versions du YA201 ou ma version serait-elle antérieure à celle décrite dans le manuel?

Merci d'avance.


Bonjour
je viens de regarder sur le mien (Ya201) et j'ai bien une sortie Sub out...
Le mien à +/- 2ans...

Tu veux que l'on échange :lol:

violet


Salut,

la sortie est peut-appelée également PRE OUT. regarde si elle ne s'appelle pas comme cela. J'ai emprunté un ampli YA201 il y 2 jours et il avait bien ce genre de sortie mais je ne sais plus si il s'agit de PRE OUT ou de SUB OUT

Pierre
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 21 Jan 2009 3:13

Bonjour à tous,

Je possède un lecteur Passion 600, mais ce n'est pas là le but de mon intervention : un ami à moi cherche à vendre son ampli Passion 1000. Je souhaitais m'assurer que ce forum recevait les éventuelles petites annonces .
Merci par avance de me répondre.
affilgood
 
Messages: 33
Inscription: 25 Juin 2007 2:36
  • offline

Message » 21 Jan 2009 8:02

affilgood a écrit:Bonjour à tous,

Je possède un lecteur Passion 600, mais ce n'est pas là le but de mon intervention : un ami à moi cherche à vendre son ampli Passion 1000. Je souhaitais m'assurer que ce forum recevait les éventuelles petites annonces .
Merci par avance de me répondre.


oui tu peux mais il faut - ce qui est normal - s'inscrire au forum et il est préférable que cela soit ton ami ! :wink:
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 21 Jan 2009 18:51

v_iolet a écrit:
2SP1 a écrit:Bonjour a tous,

Je viens d'acquérir un intégré YA201.
Faute d'avoir un revendeur a proximité, l'ampli m'a été livre.
Souhaitant l'utiliser pour mon 2.1 home cinéma, m'a surprise fut grande lorsque j'ai constaté l'absence de sortie Sub Out sur l'ampli.
J'ai pu y brancher mes Magnepans, mais pas mon subwoofer (addition absolument indispensable avec Magnepan).
Avant d'acheter, je m'étais référé au manuel suivant:

http://www.yba.fr/ybadesign/htm/YA201.pdf

Ce manuel montre bien l'existence d'une sortie Sub Out, qui n'existe pas sur le mien.

J'ai envoyé un e-mail a YBA il y a quelques jours et attend une réponse.

Existe t-il deux versions du YA201 ou ma version serait-elle antérieure à celle décrite dans le manuel?

Merci d'avance.


Bonjour
je viens de regarder sur le mien (Ya201) et j'ai bien une sortie Sub out...
Le mien à +/- 2ans...

Tu veux que l'on échange :lol:

violet


idem sur le mien, sortie sub bien présente.
d'ailleur en utilisation HC en 2.1 avec en source une ps3 ça va donner quoi? c'est pas encore fait mais pour info je vais certainement intégrer un dac entre la ps3 et l'ampli.
la ps3 étant configurée en 2.0 (je crois pas qu'on puisse la mettre en 2.1) je me demande si les basses fréquences seront bien retranscrites.
stoll
 
Messages: 672
Inscription: 20 Sep 2004 11:54
Localisation: Alsace (Strasbourg)
  • offline

Message » 22 Jan 2009 8:58

stoll a écrit:
v_iolet a écrit:
2SP1 a écrit:Bonjour a tous,

Je viens d'acquérir un intégré YA201.
Faute d'avoir un revendeur a proximité, l'ampli m'a été livre.
Souhaitant l'utiliser pour mon 2.1 home cinéma, m'a surprise fut grande lorsque j'ai constaté l'absence de sortie Sub Out sur l'ampli.
J'ai pu y brancher mes Magnepans, mais pas mon subwoofer (addition absolument indispensable avec Magnepan).
Avant d'acheter, je m'étais référé au manuel suivant:

http://www.yba.fr/ybadesign/htm/YA201.pdf

Ce manuel montre bien l'existence d'une sortie Sub Out, qui n'existe pas sur le mien.

J'ai envoyé un e-mail a YBA il y a quelques jours et attend une réponse.

Existe t-il deux versions du YA201 ou ma version serait-elle antérieure à celle décrite dans le manuel?

Merci d'avance.


Bonjour
je viens de regarder sur le mien (Ya201) et j'ai bien une sortie Sub out...
Le mien à +/- 2ans...

Tu veux que l'on échange :lol:

violet


idem sur le mien, sortie sub bien présente.
d'ailleur en utilisation HC en 2.1 avec en source une ps3 ça va donner quoi? c'est pas encore fait mais pour info je vais certainement intégrer un dac entre la ps3 et l'ampli.
la ps3 étant configurée en 2.0 (je crois pas qu'on puisse la mettre en 2.1) je me demande si les basses fréquences seront bien retranscrites.


Salut,

pour ta question PS3/DAC et utilisation PS3 en 2.1 tu peux appeler Vincent de ma part (Pierre) au 0130490775 et il te répondera. Il connait trés bien le sujet de la PS3 et il te donnera d'excellents tuyaux. :wink:

Pierre
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 22 Jan 2009 10:25

La première version du Ya201 ne possédait pas de préout ou de sub out.
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 22 Jan 2009 13:12

2SP1 a écrit:Bonjour a tous,

Je viens d'acquérir un intégré YA201.
Faute d'avoir un revendeur a proximité, l'ampli m'a été livre.
Souhaitant l'utiliser pour mon 2.1 home cinéma, m'a surprise fut grande lorsque j'ai constaté l'absence de sortie Sub Out sur l'ampli.
J'ai pu y brancher mes Magnepans, mais pas mon subwoofer (addition absolument indispensable avec Magnepan).
Avant d'acheter, je m'étais référé au manuel suivant:

http://www.yba.fr/ybadesign/htm/YA201.pdf

Ce manuel montre bien l'existence d'une sortie Sub Out, qui n'existe pas sur le mien.

J'ai envoyé un e-mail a YBA il y a quelques jours et attend une réponse.

Existe t-il deux versions du YA201 ou ma version serait-elle antérieure à celle décrite dans le manuel?

Merci d'avance.


Visiblement sur la prmeière génération de YA201 il n'y avait de pré ou sub out. Le mieux pour toi est de contacter YBA par téléphone et de vérifier avec le n° de série de l'appareil.
As-tu acheté un appareil neuf en france ? La première génération remonte maintenant à 2 ans je crois donc .... Vérifie avec YBA ils te réponderont
Pierre
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 23 Jan 2009 23:14

pierre78190 : merci de votre réponse. Toutefois, j'ai vu que le forum petites annonces est réservé aux adhérents. Si mon pote poste une petite annonce dans le forum YBA, il risque fort de se faire modérer, non ?
affilgood
 
Messages: 33
Inscription: 25 Juin 2007 2:36
  • offline

Message » 23 Jan 2009 23:35

affilgood a écrit:pierre78190 : merci de votre réponse. Toutefois, j'ai vu que le forum petites annonces est réservé aux adhérents. Si mon pote poste une petite annonce dans le forum YBA, il risque fort de se faire modérer, non ?

il y a un risque ... essaye de le vendre pour son compte mais dans ce cas il faut que tu demandes à un des responsables du forum.

Pierre
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 24 Jan 2009 0:27

pierre78190 : je ne suis pas adhérent non plus. Bon, on va laisser tomber, le but n'étant pas de contourner les règles du forum.
affilgood
 
Messages: 33
Inscription: 25 Juin 2007 2:36
  • offline

Message » 24 Jan 2009 0:31

Monsieur YBA : à titre d'information, le retour usine de mon lecteur Passion 600 en vue de l'upgrade vers le Passion 1000 coûterait-il la différence entre le prix neuf d'un Passion 600 et le prix neuf d'un Passion 1000 ou proposez-vous un "forfait eupeugradeuh" spécifique ?
affilgood
 
Messages: 33
Inscription: 25 Juin 2007 2:36
  • offline

Message » 24 Jan 2009 19:39

Salut à la communauté YBA,

Ce matin j'ai franchis un nouveau pas après le lecteur de DVD YBA, un lecteur YC201 va faire son entrer dans mon salon .....

Encore un pas de plus, le prochain pour :

YT201 pour écouter TSF, FRANCE MUSIQUE, RADIO CLASSIQUE,
PASSION 100, 200, 300 : Là est la question :mdr:
YA201 pour le HC - grâce au pré out un 2.1 - Un bon 2.1 remplace mieux un mauvias 5.1,7.1,8.4;12.9,18.10 ....... :lol:

Pierre
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline

Message » 24 Jan 2009 20:02

Bonjour,
Je viens de faire l'acquisition d'un YBA Passion 300 neuf et après ~20h d'écoute je retrouve la beauté et la justesse des instruments, mais pas l'émotion qui m'a décidé à acheter. Je m'interroge donc !!
--> il y a le facteur environnement : ma salle d'écoute est + petite que la salle où je l'ai découvert
--> il y aussi le facteur rodage, bien que j'y crois assez peu pour un ampli : j'en suis à 17h d'utilisation (bien chaud, en phase, ...), j'ai senti une petite amélioration au bout de 3 h, puis plus rien. La notice précise une durée de rodage de 30h, je doute que les 13h qui manquent m'apportent ce qui me manque
--> il y a peut-être aussi un facteur "erreur d'achat" ! Il se trouve que je suis en quête du "Saint Graal" depuis 6 mois et je commence à penser que peut être je me suis un peu précipité à l'issue d'une nième écoute (la patience n'est pas mon fort !) ...

Vos avis sur la question seront les bienvenus ... sachant que pris par la décèption je l'ai déjà remis en vente (du coup il y a une affaire à faire --> 3490euros pour un neuf, cf différents site d'annonce), et oui, comme précisé plus haut la patience n'est pas mon fort.
@+
Sébastien
DHONT
 
Messages: 48
Inscription: 05 Mar 2006 19:14
  • offline

Message » 25 Jan 2009 8:52

DHONT a écrit:Bonjour,
Je viens de faire l'acquisition d'un YBA Passion 300 neuf et après ~20h d'écoute je retrouve la beauté et la justesse des instruments, mais pas l'émotion qui m'a décidé à acheter. Je m'interroge donc !!
--> il y a le facteur environnement : ma salle d'écoute est + petite que la salle où je l'ai découvert
--> il y aussi le facteur rodage, bien que j'y crois assez peu pour un ampli : j'en suis à 17h d'utilisation (bien chaud, en phase, ...), j'ai senti une petite amélioration au bout de 3 h, puis plus rien. La notice précise une durée de rodage de 30h, je doute que les 13h qui manquent m'apportent ce qui me manque
--> il y a peut-être aussi un facteur "erreur d'achat" ! Il se trouve que je suis en quête du "Saint Graal" depuis 6 mois et je commence à penser que peut être je me suis un peu précipité à l'issue d'une nième écoute (la patience n'est pas mon fort !) ...

Vos avis sur la question seront les bienvenus ... sachant que pris par la décèption je l'ai déjà remis en vente (du coup il y a une affaire à faire --> 3490euros pour un neuf, cf différents site d'annonce), et oui, comme précisé plus haut la patience n'est pas mon fort.
@+
Sébastien


Il y a une solution pour savoir si il s'agit bien d'un problème de rodage : emprunte celui du magasin ou tu l'as écouté - qui lui doit être rôdé voir plus - et écoute.

Mon achat je l'ai décidé en ayant écouté le lecteur de CD avec mon ampli et des enceintes du même style que les miennes quoi que plus brillante dans le haut ! J'ai également écouté l'ensemble YBA car l'ecoute est encore meilleur lorsque l'on écoute un ensemble YBA - peut-être cela a t il était ton cas ? -

Les 13 heures de rodage qui te manque sont importantes si non le constructeur n'aurait pas mis 30h mais 15h ...
pierre78190
 
Messages: 710
Inscription: 01 Juil 2008 15:46
Localisation: Yvelines à T..p..s
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message