Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Crachouillis dans un vieil ampli

Message » 03 Avr 2005 18:37

Salut a tous ,

je reviens d une brocante ou j ai denicher un vieil ampli luxman avec un exterieur en bois pour pas cher.
1 er branchement : un canal ne marche pas , je l ouvre et je change les fusibles du canal
2 eme branchement : cool les deux canaux marchent ....
mais j ai des crachouillis periodiques assez forts seulement dans le canal qui avait un fusible brulé

d ou est ce que ca peut venir ?? est ce que l ampli peut se decrasser et ca va passer ?
sinon cette ampli me plait bien , et a priori il sonne

merci
spoutnick
 
Messages: 126
Inscription: 11 Avr 2004 14:42
  • offline

Annonce

Message par Google » 03 Avr 2005 18:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Avr 2005 19:05

Le crachouillis vient souvent d'un faux contact sur un branchement quelconque, faut donc tout verifier.
Le plus frequent, c'est la piste d'un potentiomètre qui est encrassée, je crois qu'il existe des bombes dans les magasins specialisés electronique.
Sinon ,changer le "potard" pour un autre de mêmes caracteristiques.
charlie13
 
Messages: 725
Inscription: 02 Aoû 2004 15:29
Localisation: on dirait le sud...
  • offline

Message » 03 Avr 2005 19:10

Est-ce que ce ne serait pas un L31? Je possède cet ampli et j'ai eu aussi à faire au crachouilli à deux moments différents.
A chaque fois, ca s'est réparé tout seul!!! :o
Fafa
 
Messages: 71408
Inscription: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse

Message » 03 Avr 2005 19:14

salut

non c est bien un L30 ...
je crois que ce soit le potar de volume car dans ca ne crachouille pas , il n y a aucun probleme quand je joue avec le volume

J ai bien verifie tout les branchements , je crois pas que ce soit le probleme

qq1 a une autre piste ?

merci
spoutnick
 
Messages: 126
Inscription: 11 Avr 2004 14:42
  • offline

Message » 03 Avr 2005 19:18

Sur mon L31, le potar de volume fait de la friture. Faut donc pas trop y toucher.
Fafa
 
Messages: 71408
Inscription: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse

Message » 03 Avr 2005 20:25

bienvenue au club des luxman vintage
j'ai aussi un L31(trouvé à un prix indécent dans un vide grenier) il crachotte un chouia durant la chauffe puis plus de probleme , je soupçonne les capas de filtrage ; il faudra bien que je les change un de ces jours...
j_yves
 
Messages: 4254
Inscription: 18 Oct 2002 14:21
  • online


Retourner vers Amplificateurs Intégrés