Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 43 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

De quoi péter un cable!!!

Message » 19 Déc 2006 12:40

Merci pour l'info.
Concretement, agir sur l'orientation du transfo peu améliorer les choses.
Un ajout de blindage, sur certains cables peut il aller encore plus loin?
Si ok où et avec quels matériaux?
Y des photos de la bête ouverte dans "la presse en parle" sous http://www.imaginhome.com/
Merci pour vos réponses.
Ampli KARAN KA-1180 MK2; XTZ Master M2; SOTM SMS100 et sa batterie; DAC2 AudioGD Master7
Câbles: modul KubalaSosna Anticipation xlr, HP 47Labs, usb AcousticRevive, secteur TWL DHP et 7+, barrette BlackNoise.
pathos38
 
Messages: 282
Inscription: 08 Juil 2002 10:55
Localisation: Grenoble
  • offline

Annonce

Message par Google » 19 Déc 2006 12:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Déc 2006 13:00

85 dB de rapport signal/bruit en linéaire et 93 dB en pondéré... et l'on ne connait pas les conditions de la mesure.

C'est pas l'indice d'un grand silence de fonctionnement. On a vu meilleurs chiffres. Et la différence importante entre linéaire et pondération (un filtre dans le grave et dans l'aigu pour tenir compte de la moindre sensibilité de l'oreille à ces fréquences).

Le constructeur annonçant un 100 dB assez optimiste sans dire si c'est pondéré ou pas.


Il y a deux possibilités : le transfo lui même rayonne : il peut être enfermé dans une cage métallique limitant son rayonnement.

Les fils sont trop près : il faut le dévisser un peu et le tourner un peu, car il n'y a pas beaucoup de marge vu la longueur des fils.

Je serais toi : je demanderais à l'importateur de se charger de cela. Outre le fait qu'il n'est pas normal que le transfo vibre de façon audible.


Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 49424
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 20 Déc 2006 13:54

Merci Haskil pour l'info.
Hier soir j'ai vérifié le positionnement des cables du transfo.
Avant de poursuivre, une petite précision: le nouvel ampli qui m'a été fourni en remplacement de l'ancien a servi de démo. lors de salon(s). Son carton d'amballage était d'ailleur dans un piteux état.
Donc je dévisse les 6 vis et enleve la plaque et ho! ou plutôt HO!!!!!!!!!!!!!!!!!!!!!!!!! surprise, tous les cables venant et partant du transfo son recouvert de gaine noire en plastic, style bip. Un fil de masse a été rajouté entre la carte préampli et la jonction des masses au chassis.
Alors là, la pression est en train de monter!!!
A l'écoute cet ampli ne sonne pas tout à fait comme le précedent. Il ronfle à peine mais par contre, le grain, le fruité, des haubois, bassons ... est atténué tout comme le "foottaping" qui n'existe plus. C'est indéniablement moins bon que l'ancien. Je suis dégouté...
Il est inacceptable qu'un ampli à 3000e soit bidouillé de la sorte.
En voulant supprimer la ronflette, le charme à disparu.
Je ne sais pas si ce modele a été tweaké en usine ou par quelqu'un, mais ce qui est sur c'est qu'il chante moins bien que le précédent.
Je crois que je vais le ramener. Par contre trouver quelque chose chez mon revendeur à ce prix et avec les qualités attendues ne va pas être simple. J'ai les boules!!!
Ampli KARAN KA-1180 MK2; XTZ Master M2; SOTM SMS100 et sa batterie; DAC2 AudioGD Master7
Câbles: modul KubalaSosna Anticipation xlr, HP 47Labs, usb AcousticRevive, secteur TWL DHP et 7+, barrette BlackNoise.
pathos38
 
Messages: 282
Inscription: 08 Juil 2002 10:55
Localisation: Grenoble
  • offline

Message » 20 Déc 2006 14:06

ton histoire est tout simplement stupéfiante !!!! Pas sympa pour toi en tant qu'acheteur de te faire "ballader" ansi
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 20 Déc 2006 21:00

Stupéfiant, c'est le mot.
J'espère que toute cette histoire connaîtra tout de même un épilogue heureux!
Accuphase DP-700 | Accuphase C-2800 | Accuphase A-200 x 2 | B&W 802D
Des semaines de placement soigneux des enceintes, du point d'écoute et du mobilier de la pièce
micheloupatrick
 
Messages: 993
Inscription: 04 Avr 2006 15:47
  • offline

Message » 16 Nov 2011 17:19

Je crois pouvoir dire que je rencontre le même problème que pathos38. Après multiples écoutes d'ampli (NAD, ATOLL, ACCUPHASE, MELODY), y compris à domicile, je m'étais décidé pour l'A 21 SE en remplaçement de mon couple Nakamichi 410/420. L'ampli de prêt (pendant 1 semaine) m'avait séduit. Son rendu se rapprochait le plus de celui du Nakamichi en terme de bande passante, de qualité du médium (présence voix) et d'image sonore en profondeur et en largeur. Le coffre (puissance subjective) en plus. Le mariage avec les DAVIS MV15 était parfait.
Malheureusement l'ampli neuf livré présente une vibration interne au chassis et qui correspond à un bourdonnement dans le HP grave agrémenté d'un souffle dans le médium dans les 2 enceintes. De plus je ne retrouve pas le rendu sonore du modèle d'essai. Le registre grave est rocailleux, le filé de l'aigu a disparu, le médium est aggressif et l'apparente réserve infinie en puissance n'y est plus. L'augmentation du volume conduit très vite à un fatigue auditive certaine.
Un retour au fournisseur est programmé.
HiFi : MicroSeiki DD1-ADCmk3-NASSynologyDS110j-CambridgeCXN-Sugden PhonoStage2,Fusion21CD,A21SE-NakaX3-DenonTU660UL-DavisMV15MHP-AKG K702
PC : Dacmagic100-YamahaHS8
HC : SonyDVP8725D-PioneerCLD-D515-SonyVPLW400-Oray 2500-Naka410-420-JBLRadiance133
alain_38
 
Messages: 211
Inscription: 06 Avr 2011 16:55
Localisation: Rhône-Alpes
  • offline

Message » 10 Sep 2016 0:42

As tu toujours tes Sugden?
Denon PMA655R / DCD755AR / TU255 / Elipson Horus 2
OPPO 93EU / TXP50VT50E / Harmony 900
fernandn
 
Messages: 1441
Inscription: 30 Mai 2007 19:44
Localisation: Rueil Malmaison (Buzenval)
  • offline


Retourner vers Amplificateurs Intégrés