Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: aqua35, roland_de_lassus et 31 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

des reflets bleu sur tube ?

Message » 04 Nov 2003 10:08

boudZe a écrit:
drumx a écrit:Image


c'est beau hein ! :wink:


:P :P :P

wi c'est beau :P

Rien que pour ça j'aurais bien craqué pour des tubes :D

Mais quand je lis tous les posts sur les prises de tête pour tel ou tel tube :-? :-? :(


oui mais une fois bien réglé quel bonheur.enfin j'imagine car mes blocs sont toujours sous surveillance medicale !!! :roll: :wink:

j'ai hate de recuperer mes chauffages :D
sur mon preamp AI l2 j'ai 2 tubes pour l'alim qui ont une couleur bleu .c'est superbe et c'est d'origine.

a+
pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Annonce

Message par Google » 04 Nov 2003 10:08

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Nov 2003 10:10

drumx a écrit:j'ai enfin reussi a prendre une photo correct.
les tubes ne sont pas si bleu que sur la photo, mais bon pour ceux qu'hésite sur le transistor/tubes ca peut faire pencher la balance :wink:


quand même c'est beau la nuit !!en plus cela fait de la trés belle musique.hein papy !! :D :wink: :wink:
a+
pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 04 Nov 2003 10:51

BPhil a écrit:
drumx a écrit:j'ai enfin reussi a prendre une photo correct.
les tubes ne sont pas si bleu que sur la photo, mais bon pour ceux qu'hésite sur le transistor/tubes ca peut faire pencher la balance :wink:


bonne polarisation quand sa fais des points bleu ce n'est pas bon, il faut que cela fasse un filet sur presque toute la surface du tube comme sur la photos ce qui est un indice de grande perfection 8)

quand aux plaque (anode) suivant les polarisations, exep. classeA, un rouge cerise est l'ideal, comme sur une triode 572B T160L d'amplificateur emmission radio pas plus sinon casse :oops:

quand ca commence a faire du Jaune, pas bon du tout :-?

Philippe
rappelez vous : c'est comme les poeles a mazout flamme bleue...c'estaient les meilleurs :) :(
bornert
 
Messages: 3231
Inscription: 09 Déc 2002 22:28
Localisation: alsace
  • offline

Message » 04 Nov 2003 14:59

BPhil a écrit:
drumx a écrit:j'ai enfin reussi a prendre une photo correct.
les tubes ne sont pas si bleu que sur la photo, mais bon pour ceux qu'hésite sur le transistor/tubes ca peut faire pencher la balance :wink:


bonne polarisation quand sa fais des points bleu ce n'est pas bon, il faut que cela fasse un filet sur presque toute la surface du tube comme sur la photos ce qui est un indice de grande perfection 8)

quand aux plaque (anode) suivant les polarisations, exep. classeA, un rouge cerise est l'ideal, comme sur une triode 572B T160L d'amplificateur emmission radio pas plus sinon casse :oops:

quand ca commence a faire du Jaune, pas bon du tout :-?

Philippe


comme je l'ai dit les tubes ne sont pas aussi bleu que ca et les tubes n'eclaire pas autant que ca !
Elle a été prise en fin de soirée (vers 21h30) sans flash.
en gros sur la photo tout est multiplié par 10 ! mais je la trouvais tellement joli
drumx
 
Messages: 2420
Inscription: 14 Juin 2002 15:46
Localisation: la tremblade (17)
  • offline

Message » 04 Nov 2003 20:55

PETER77 a écrit:
oui mais une fois bien réglé quel bonheur.enfin j'imagine car mes blocs sont toujours sous surveillance medicale !!! :roll: :wink:

pierre


Ils sont convalescents, leur ashme a nettement diminué, et leur voix s'est éclaircie.
Il ne manque plus que deux trois "medicaments", pas encore reçus, et je pense qu'ils pourront sortir :lol:

En attendant... qu'est ce ça marche bien :o :wink:

A+
bstleve
 
Messages: 1625
Inscription: 27 Aoû 2002 7:58
Localisation: Sous la pluie (91)

Message » 05 Nov 2003 15:47

bstleve a écrit:
PETER77 a écrit:
oui mais une fois bien réglé quel bonheur.enfin j'imagine car mes blocs sont toujours sous surveillance medicale !!! :roll: :wink:

pierre


Ils sont convalescents, leur ashme a nettement diminué, et leur voix s'est éclaircie.
Il ne manque plus que deux trois "medicaments", pas encore reçus, et je pense qu'ils pourront sortir :lol:

En attendant... qu'est ce ça marche bien :o :wink:

A+



sadique !!!!!!!!! :wink: :wink: :wink: :wink:

je commence a me rendre compte pourquoi c'est si long !! :D :wink: :wink: :wink:
en fait tu ne veut pas me les rendre bouuuuuuuuuuuuuuu :( :roll: :wink:

a+
pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 05 Nov 2003 17:01

PETER77 a écrit:
sadique !!!!!!!!! :wink: :wink: :wink: :wink:

je commence a me rendre compte pourquoi c'est si long !! :D :wink: :wink: :wink:
en fait tu ne veut pas me les rendre bouuuuuuuuuuuuuuu :( :roll: :wink:

a+
pierre


Gaaaaaaaagnéééééé :lol:

Mais non Pierre, tu les reverras bienôt :wink:
bstleve
 
Messages: 1625
Inscription: 27 Aoû 2002 7:58
Localisation: Sous la pluie (91)

Message » 06 Nov 2003 17:40

j'ai démonter le capot mon Arpège hier soir, juste pour voir cette petite lueur bleu :wink: bref...

je suis déçus, sur mes EL34, la lueur bleu est a l'intérieur des plaquettes (ou des bidulles machin choses :wink: ) et l'on voit la lumière uniquement a travers des petites fenètres...

mais j'ai quand même fait une photo en pause (60 s) pour faire ressortir les couleurs, et c'est boooooo :wink:

et zou, Audiomat Arpège by night :wink:

Vincent.
Fichiers joints
tubes arpège.jpg
tubes arpège.jpg (55.98 Kio) Vu 414 fois
Vincent.B
 
Messages: 4405
Inscription: 14 Mar 2001 2:00
Localisation: Aubagne, PACA LIBRE !!

Message » 06 Nov 2003 19:49

Salut

Voila une photo de mon AI SE500.
8)
Incroyable ces reflets bleus je n'y avais jamais fait attention. :o
Fichiers joints
2.jpg
(31.25 Kio) Téléchargé 253 fois
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 07 Nov 2003 8:31

DSI77 a écrit:Salut

Voila une photo de mon AI SE500.
8)
Incroyable ces reflets bleus je n'y avais jamais fait attention. :o


qu'il est beau cet ampli !!!!! :D :D :D :P et multiplié par 2 ça donnerai quoi? :wink:

a+
pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 07 Nov 2003 10:30

PETER77 a écrit:
DSI77 a écrit:Salut

Voila une photo de mon AI SE500.
8)
Incroyable ces reflets bleus je n'y avais jamais fait attention. :o


qu'il est beau cet ampli !!!!! :D :D :D :P et multiplié par 2 ça donnerai quoi? :wink:

a+
pierre



Salut Pierre tu dors au bureau ? :o

Yessss bien avec on va bientôt voir ça . :wink:

A+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 07 Nov 2003 11:40

DSI77 a écrit:
PETER77 a écrit:
DSI77 a écrit:Salut

Voila une photo de mon AI SE500.
8)
Incroyable ces reflets bleus je n'y avais jamais fait attention. :o


qu'il est beau cet ampli !!!!! :D :D :D :P et multiplié par 2 ça donnerai quoi? :wink:

a+
pierre



Salut Pierre tu dors au bureau ? :o

Yessss bien avec on va bientôt voir ça . :wink:

A+


tout comme ! :-? :-? :evil:

pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 07 Nov 2003 15:46

Vincent.B a écrit:j'ai démonter le capot mon Arpège hier soir, juste pour voir cette petite lueur bleu :wink: bref...

je suis déçus, sur mes EL34, la lueur bleu est a l'intérieur des plaquettes (ou des bidulles machin choses :wink: ) et l'on voit la lumière uniquement a travers des petites fenètres...

mais j'ai quand même fait une photo en pause (60 s) pour faire ressortir les couleurs, et c'est boooooo :wink:

et zou, Audiomat Arpège by night :wink:

Vincent.


très sympa la photo...on va pouvoir faire bientot une expo !
drumx
 
Messages: 2420
Inscription: 14 Juin 2002 15:46
Localisation: la tremblade (17)
  • offline

Message » 07 Nov 2003 15:47

>vincentb>

je vois que tu as des spire de fagère sur tes tubes . c'est toi qui les a fait ??
drumx
 
Messages: 2420
Inscription: 14 Juin 2002 15:46
Localisation: la tremblade (17)
  • offline

Message » 07 Nov 2003 15:56

drumx a écrit:>vincentb>

je vois que tu as des spire de fagère sur tes tubes . c'est toi qui les a fait ??


ouep ! y'a deux modèles d'ailleur, j'avais commencé a faire plusieurs versions pour faire des test, puis j'ai pu continué :-? elles sont resté dessus tel quel depuis. Sur le tube du millieu, tu as une spire version 3 anneaux, et sur les deux autres, des spires version 1 anneaux.

je te joint une photo normal, ou tu peux voir par la même occasion, leur camisole de force en téflon de plombier.

Vincent.
Fichiers joints
spires 2.jpg
spires 2.jpg (161.04 Kio) Vu 345 fois
Vincent.B
 
Messages: 4405
Inscription: 14 Mar 2001 2:00
Localisation: Aubagne, PACA LIBRE !!


Retourner vers Amplificateurs Intégrés