Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Exposure 2010s

Message » 31 Oct 2008 18:23

<Revendeur>
J'ai découvert (honte à moi) depuis quelques jours les éléments 2010s de chez Exposure. Ce lecteur et surtout cet intégré m'ont tout à fait emballés. Pour un tarif raisonnable, ces éléments font de la musique. Associés à des enceintes de qualité (Focus Audio FS-8 par exemple), l'écoute est digne d'éloges. Il y avait bien longtemps que des petites électroniques ne m'avaient pas emballées. Le son est vivant, dynamique, plein. Bravo à Exposure. Je comprends la presse lorsque je vois que ces petits éléments (en prix) ont reçu moult prix.
A découvrir à qui veut se faire une chaîne vraiment Haute Fidélité dans un budget encore très réaliste.
</Revendeur>
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Annonce

Message par Google » 31 Oct 2008 18:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Oct 2008 18:28

J'ai toujours apprécié Exposure et souvent conseillé le lecteur 2010S que je trouve remarquablement bien timbré et d'un bon rapport Q/P :wink:
expertdoc
 
Messages: 13448
Inscription: 23 Jan 2005 14:43
Localisation: Plein SUD
  • offline

Message » 01 Nov 2008 9:31

C'est vraiment étonnant ce forum, on crée un post sur un petit produit qui marche bien, qui fait de la musique et cela n'intéresse pas grand monde. On crée un post sur des enceintes inconnues et on déchaîne une tempête, que dis-je un ouragan, ou mieux un tsunami...

Bizarre !
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 01 Nov 2008 14:52

L'ampli de predilection de musikit à lyon, je cite le taulier: "aucun ampli de ce prix ne me fait autant vibrer", il est d'ailleurs le maillon principal de sa chaîne de demo, cd exposure, ampli exposure, enceinte kit coaxial magnesium et cablage supra ply, j'adore (comme beaucoup de monde d'ailleurs!!). J'apprecie moi-même beaucoup cet ampli très vivant qui donne tout ce qu'il peut pour faire sourire son auditeur (et il y parvient bien sûr!), pour le lecteur CD il est très bon mais pas dans mes preferés, le cds1000 de yam est plus cohérent avec mes enceintes.
Paraît-il qu'exposure baisse son prix de 100e d'ailleurs sur son ampli.
Pourquoi remettre à demain, ce qu'on peut faire après-demain...?!!
Sagem
Membre HCFR
Membre HCFR
 
Messages: 12525
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 01 Nov 2008 18:18

Certains tauliers (Affirmatif Paris 15 ème) l'associeraient avec succès avec des...D2 selon un NAIMISTE chevronné (j'ai dit chevronné donc pas moi...) !

Perso : j'ai écouté

Exposure 2010 S
Acoustic Masterpiece (le même que celui d'Alexandre t) ( je n'ai pas écouté le full Exposure : pré + ampli)
Proac D2

Sur le forum vert on connait mieux la marque...
Bien sûr que ça n'est pas raisonnable ! Mais en HI-FI est-ce le but ? Mario RICCI.
Je ris très peu mais j'apprécie beaucoup l'humour.
yijing
Membre HCFR
Membre HCFR
 
Messages: 12638
Inscription: 08 Mai 2005 23:56
Localisation: Paris 15
  • offline

Message » 25 Nov 2008 18:39

D'autres retours??? :wink:
Pourquoi remettre à demain, ce qu'on peut faire après-demain...?!!
Sagem
Membre HCFR
Membre HCFR
 
Messages: 12525
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 25 Nov 2008 23:42

Ecouté sur 704 et 805. Bien mais timbres un poil sec pour les 805.
fr
 
Messages: 2204
Inscription: 29 Juin 2007 17:54
Localisation: 69
  • offline

Message » 26 Nov 2008 11:48

Un 2010s avec des 805 cela ressemble à un non sens... Pour les 805 au moins mettre un 3010s car les BW ne sont pas les enceintes les plus simples à alimenter.
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 26 Nov 2008 14:18

Baussart a écrit:Un 2010s avec des 805 cela ressemble à un non sens... Pour les 805 au moins mettre un 3010s car les BW ne sont pas les enceintes les plus simples à alimenter.


Je confirme : on dit qu'il leur faut notamment beaucoup de courant : j'ai pu faire une écoute sur des 805 Signature

- avec un ampli ayant beaucoup de courant : les miens : c'était agressif, maigre, pisseux...Quand on dit que Naim c'est nul et Bw pareil : je comprends pourquoi :mdr:
- avec un ampli ayant beaucoup MOINS de courant (mais suffisament p^chu) un Kora 150 CSC : c'était :o superbe : il n'y eut qu'un seul morceau qui dama le pion aux Naim : le solo de batterie de Paul morello : Castillan Drums...

Pour tout le reste, le Kora avait une maitrise absolue : beauté et variété de timbres, stéréo, profondeur de la musique, bande passante.
"
N'est ce pas toi Baussart, qui rappelait au sujet d'une anomalie sur une config que "celà révélait pile poile un problème d'"assortiment ampli + enceinte"".

Bref, tout ceci pour confirmer que dans l'essai que vient de faire notre ami, il convient de ne jeter : ni le 2010s ni les 805 fussent-elles N ou S...

:D
Bien sûr que ça n'est pas raisonnable ! Mais en HI-FI est-ce le but ? Mario RICCI.
Je ris très peu mais j'apprécie beaucoup l'humour.
yijing
Membre HCFR
Membre HCFR
 
Messages: 12638
Inscription: 08 Mai 2005 23:56
Localisation: Paris 15
  • offline

Message » 26 Nov 2008 15:25

+1
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Bruit sourd à l'allumage de l'ampli 2010S

Message » 15 Jan 2009 12:24

Bonjour,
Je suis un gros gros novice en electronique (je prefere prévenir).
Depuis aujourd'hui quand j'allume mon ampli j'entends un boum dans mes enceintes. Lors de la mise sous tension de l'ampli par l'interrupteur les membranes des enceintes claquent : les membranes se déplacent vers l'extérieur.
Lorsque l'ampli est eteint par son interrupteur 2-3 secondes plus tard les enceintes reclaquent mais en sens inverse.
Je pense qu'il y a une tempo puisque quand j'enclenche l'interrupteur de mise sous tension mes enceintes emettent ce fameux "boum" mais l'ampli met 2-3 secondes a s'allumer à proprement parler (les voyants de contrôle s'allument et un clac est émis). A partir ce de "clac" l'ampi est fonctionnel et aucun soucis. Le problème se situe juste au moment de la mise sous tension. Ceci quelle que soit la la paire de sortie utilisée.
Je n'ai pas de communateur de selection des sortie vers les enceintes, du coup, pour éviter cela, il faudrait que je débranche mes cables d'enceintes à chaque fois : pas top.
Je pense à un probleme de gestion des sorties vers les enceintes ou un probleme plus profond sur la gestion de l'alimentation : condensateurs, relais ou autre ? Connaissez-vous ce problème svp?
Pourriez-vous m'aider svp?
Est-ce cher et compliqué à faire réparer à votre avis? Connaissez vous un réparateur agréé Exposure sur Paris ou le 92 svp?
Faut il aller voir un revendeur agréé de la marque de mon ampli ou un autre réparateur peut faire l'affaire ?

Merci beaucoup par avance et aprdon pour toutes ces questions.
gatts_2a
 
Messages: 401
Inscription: 03 Oct 2006 19:19
  • offline

Message » 15 Jan 2009 12:43

Agréé, je ne sais pas mais je sais qu'Affirmatif fait et connait très bien cette marque dans le 15ème : rue Nicolas Charlet près de Pasteur ligne 6...

Chez NAIM les plocs sont normaux... 8)
Bien sûr que ça n'est pas raisonnable ! Mais en HI-FI est-ce le but ? Mario RICCI.
Je ris très peu mais j'apprécie beaucoup l'humour.
yijing
Membre HCFR
Membre HCFR
 
Messages: 12638
Inscription: 08 Mai 2005 23:56
Localisation: Paris 15
  • offline

Message » 15 Jan 2009 14:08

J'ai appelé ce magasin ce matin et ils m'ont également confirmé que c'était normal et que les enceintes ne craignaient rien, ouf ! :)
Me voila rassuré.
Je peux donc remettre sereinement cet ampli en vente pour essayer d'acquerir un intégré plus HdG.
Merci encore.
gatts_2a
 
Messages: 401
Inscription: 03 Oct 2006 19:19
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message