Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: adrtc, Oliver05 et 29 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

fuite de son sur Acoustic Masterpiece AM201 d'Air Tight ?

Message » 14 Mai 2011 0:06

salut à tous !

je me suis offert un Acoustic Masterpiece AM201 d'Air Tight un intégré lampes en EL84 il ya quelques semaines maintenant . la bete est en rodage ,une centaine d'heure .

mais j'ai constaté que : meme à zero , le potentiomètre de volume , sort du son des enceintes ..... très faible certes , un peu à la maniere d'écouteurs de walkman resté oubliés allumés dans la poche d'une veste .....

j'ai remarqué que cela est aléatoire , et se fait vraiment dans les tours premiers millimetre du potar ! en faisant bouger le potar en avant , arriere , dans les premiers millimetres le canal droit laisse le son passer , ou des fois ne passe pas , le canal hp de gauche en fait de meme .

pour le cable rca entre la source et l'intégré , j'ai un bon cable ,Oyaide Tunami Terzo RR ....

pour les cables hp , j'ai du cable à 2€ , en attendant mes cables oyaide qui arrivent la semaine prochaine :zen:

donc ,je voulais savoir si c'est propre aux tubes ? ou aux cables moyen ......merci de l'aide
jiji1775
Membre HCFR
Membre HCFR
 
Messages: 299
Inscription: 14 Jan 2010 18:13
Localisation: paris -saint -ouen
  • offline

Am201

Message » 10 Oct 2011 20:36

Je possède moi-même un AM201. Je n'ai pas du tout constaté votre problème et je peux vous dire que je suis très satisfait de cet ampli. Quelle patate pour 22W seulement. Impressionnant de précision de surcroît. L'écoute est un enchantement
lolo2105
 
Messages: 1
Inscription: 10 Oct 2011 20:33
  • offline

Message » 10 Oct 2011 23:13

jiji1775 a écrit:salut à tous !

je me suis offert un Acoustic Masterpiece AM201 d'Air Tight un intégré lampes en EL84 il ya quelques semaines maintenant . la bete est en rodage ,une centaine d'heure .

mais j'ai constaté que : meme à zero , le potentiomètre de volume , sort du son des enceintes ..... très faible certes , un peu à la maniere d'écouteurs de walkman resté oubliés allumés dans la poche d'une veste .....

j'ai remarqué que cela est aléatoire , et se fait vraiment dans les tours premiers millimetre du potar ! en faisant bouger le potar en avant , arriere , dans les premiers millimetres le canal droit laisse le son passer , ou des fois ne passe pas , le canal hp de gauche en fait de meme .

pour le cable rca entre la source et l'intégré , j'ai un bon cable ,Oyaide Tunami Terzo RR ....

pour les cables hp , j'ai du cable à 2€ , en attendant mes cables oyaide qui arrivent la semaine prochaine :zen:

donc ,je voulais savoir si c'est propre aux tubes ? ou aux cables moyen ......merci de l'aide
Normalement lorsque le potar est a 0 le curseur est à la masse . comme tu l'as toi même constaté le potentiomètre semble être en cause
j_yves
 
Messages: 4203
Inscription: 18 Oct 2002 14:21
  • offline


Retourner vers Amplificateurs Intégrés