Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

grésillement venant du coté droit sur le classic 16!!

Message » 25 Mar 2006 17:46

bonjour,
je laisse ce message car j ai vendu mon classic sur paris,et il se trouve que je l ai envoyé par chronopost et l'acheteur qui une fois l'avoir branché entend un bruit comme un grésillement sur le coté droit.
et donc je voulais savoir d'ou ca pouvait venir car moi avant de l avoir envoyé,je l'écoutais presque tous les jours chez moi et il n y avait pas de soucis....
il a essayé de remettre son ampli transistor et ca fonctionne normalement.
il a aussi changé les cables,mais rien a faire est ce que un tube pourrai faire ce grésillement?ce qui me semble pas du tout probable au vu qu il a changé les tubes de place et rien a faire il y a toujours ce léger bruit...
si quelqu un pouvait répondre pour résolvé ce soucis,ca serai gentil... :wink:
phoenix_prt
 
Messages: 425
Inscription: 29 Avr 2004 23:13
Localisation: saint-gaudens(pres de toulouse)31
  • offline

Annonce

Message par Google » 25 Mar 2006 17:46

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Mar 2006 18:34

phoenix_prt a écrit:bonjour,
...
il a aussi changé les cables,mais rien a faire est ce que un tube pourrai faire ce grésillement?ce qui me semble pas du tout probable au vu qu il a changé les tubes de place et rien a faire il y a toujours ce léger bruit...
si quelqu un pouvait répondre pour résolvé ce soucis,ca serai gentil... :wink:


Quand tu dis qu'il a changé les tubes de place (interverti ?), est ce que le grésillement reste à droite, ou bien il passe à gauche, ce qui voudrait dire que ça vient d'un tube.

Sinon, peut être un transfo qui est un peu dévissé de sa base ?

Ou alors, plus génant, une soudure qui est en train de lacher ... mais là, il faudrait démonter le chassis, ce qui n'est pas forcément recommandé.

Le mieux est de le faire réviser par un spécialiste ... et de partager les frais :idee:

Carbo :wink:
carbo
 
Messages: 1864
Inscription: 16 Juin 2003 13:04
  • offline

Message » 25 Mar 2006 23:10

phoenix_prt a écrit:...entend un bruit comme un grésillement sur le coté droit.


[MODE Déconne ON]
C'est vrai qu'avec Ce Petit Ennui, je trouve qu'en France, ça grésille pas mal à droite en ce moment... :mdr:
[MODE Déconne OFF]

Pour répondre à la question, je penche aussi pour un soucis de soudure (une rupture de piste ?) qui lâche suite à une forte contrainte mécanique (une torsion du chassis ?)

@+
Vultork (déjà sorti)
Vultork
 
Messages: 595
Inscription: 23 Sep 2004 22:19
Localisation: Aisne
  • offline

Message » 26 Mar 2006 16:28

Bienvenue dans le club de ceux qui ont "un grésiment d'un côté"!
Me concernant, il s'agit d'un Marantz 7200 ki qui est parti en sav hier donc je vous tiens au courant, peut-être que nos causes sont analogues.
Thiétry
 
Messages: 135
Inscription: 06 Mar 2006 2:01
Localisation: Grenoble
  • offline

Message » 27 Mar 2006 0:14

vous etes sur qu il n y a pas de solutions plus radicales.... :cry:
phoenix_prt
 
Messages: 425
Inscription: 29 Avr 2004 23:13
Localisation: saint-gaudens(pres de toulouse)31
  • offline

Message » 27 Mar 2006 0:18

Ben écoute, aprés avoir tout essayé (du moins je pense), reste plus que ça finalement. mais allez, c'est pas si grave, j'ai eu un harman hk970 en remplacement donc ça me coùte pas trop tu vois et au moins on sera fixé, n'est-ce pas?
Thiétry
 
Messages: 135
Inscription: 06 Mar 2006 2:01
Localisation: Grenoble
  • offline

Message » 27 Mar 2006 0:26

Bon je fait part d'un déboire qui m'est arrivé lors d'une écoute:

C'est une folie qui me prend :o et je met mon ampli en chauffe alors qu'il me restait 2 fils à brancher derrière une enceinte.
Je prends mon pieds dans les fils et pschitt ca touche.
Au menu étincelle entre les 2 connecteurs le préampli / ampli relié se met à diffuser un bruit rose sur le canal droit. Mon écoute fut ainsui tendu comme vous pouvez l'imaginer...:cry:

Revenons à nos moutons, je rentre chez moi prend un tournevis (je sait c'est pas conseillé mais bon plus rien à perdre...
Voyons voir les fusibles en verre.... 1 grillé ouf direction le magasin composants électronique 20cts euro en poche remet le fusible, petite apréhension quand même, rebranches les cables et l'ampli (on va pas faire 2 fois la même bourde quand même!) :oops:.
Ca marche ouf. :wink:

Moralité les amplis sont en général bien protégés mais bon ca peut venir d'un tube ils sont si fragiles les distordus...
Mais pas les grands costaux transporteurs qui cassent tout c'est sûr :wink:

J'espère que comme moi tu n'aura que 20 cts à débourser. Bon courage et achètes un tournevis ca vaut le cout des fois et c'est pas sorcier (attention à l'électricité résiduelle et statique...)
xouave
 
Messages: 96
Inscription: 26 Mar 2006 12:48
Localisation: paris, marseille, lyon
  • offline

Message » 27 Mar 2006 19:18

:D Merci pour la petite histoire, trés, trés intéressante!!! :wink:
Thiétry
 
Messages: 135
Inscription: 06 Mar 2006 2:01
Localisation: Grenoble
  • offline

Message » 29 Mar 2006 19:04

je n ai pas encore rappeler mon acheteur mais je dois le faire demain...
et je vais lui soumettre l'idée du fusible...
et peut etre une révision de l'ampli avec bien que cela me décoive car celui ci etait en parfait etat quand je l ai envoyé!! :cry:
phoenix_prt
 
Messages: 425
Inscription: 29 Avr 2004 23:13
Localisation: saint-gaudens(pres de toulouse)31
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message