Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: mael et 22 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Help !! problème avec Kora explorer

Message » 26 Sep 2004 14:57

Bonjour
Je viens de recevoir mon kora et j'ai un problème de bruit parasite dans mes enceintes
Il est pour l'instant relié à un lecteur dvd 454 avant de recevoir une platine cd cambridge 640c
Ce bruit disparait complètement lorsque je déconnecte les cables rca reliant l'ampli au lecteur dvd
J'ai essayé toutes les entrés du Kora ainsi que l'inversion des cables HP rien y fait
Ce bruit devient de plus en plus présent lorsque je monte le son (très présent à 11h)
Pour le reste tout marche bien
Quelqu'un a une idée ?

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Annonce

Message par Google » 26 Sep 2004 14:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Sep 2004 15:00

C'est une ronflette ton bruit ?

Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 26 Sep 2004 15:06

C'est à dire une ronflète ?
En fait ça fait le bruit caractèristique d'une paire de RCA que l'on branche sur un ampli dont le volume est déja monté, c'est peut-être ce que tu appelles une ronflète !
En tout cas c'est très audible et ça augmente lorsque je monte le son

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Message » 26 Sep 2004 15:16

Une ronflette, c'est un bruit qui ressemble a un bourdonnement insupportable. C'est plutot grave qu'aigu.

Si c'est ca, c'est un bouclage de masse.

Quand rien n'est connecte aux entrees du Kora, juste les enceintes en sortie : ce bruit est il toujours la ?

Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 26 Sep 2004 15:23

haskil a écrit:
Quand rien n'est connecte aux entrees du Kora, juste les enceintes en sortie : ce bruit est il toujours la ?

Alain :wink:


Non je viens de déconnecter juste les de fiches rca du lecteur dvd (ai gardé les enceintes) et là, plus aucun bruit

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Message » 26 Sep 2004 15:34

T'a essayé avec une autre source(tuner par exemple) ,un autre cable rca?Ton dvd est bien configuré en stéréo downmix,et pas en multichanel ?
Eric B
 
Messages: 1037
Inscription: 24 Déc 2002 13:53
Localisation: Clermont Ferrand
  • offline

Message » 26 Sep 2004 15:39

Eric, il a essaye toutes les entrees, c'est dans son premier post.


Bon Xave,

Tu as un probleme de masse.

Ca vient soit de ton cable de connection RCA : prends un autre pour verifier [il se peut qu'une soudure soit cassee dans une prise dans celui que tu utilises]

Ca vient peut etre d'un probleme de bouclage de masse : mais ca m'etonnerait si tu n'as qu'un lecteur de DVD branche sur ton Kora et pas un troisieme appareil.



Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 26 Sep 2004 15:47

haskil a écrit:Tu as un probleme de masse.

Ca vient soit de ton cable de connection RCA : prends un autre pour verifier [il se peut qu'une soudure soit cassee dans une prise dans celui que tu utilises]

Ca vient peut etre d'un probleme de bouclage de masse : mais ca m'etonnerait si tu n'as qu'un lecteur de DVD branche sur ton Kora et pas un troisieme appareil.



Alain :wink:


J'ai essayé avec un autre cable de modul et le problème est exactement le même
Je n'ai effectivement rien d'autre branché sur le Kora

ça sent le SAV ou quelqu'un aurait une autre idée ?
ça commence bien...

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Message » 26 Sep 2004 16:02

Je me suis mal fait comprendre:essaye avec un autre APPAREIL que le lecteur DVD,un tuner ou la sortie son de ta télé ou magnetoscope. :wink:
Eric B
 
Messages: 1037
Inscription: 24 Déc 2002 13:53
Localisation: Clermont Ferrand
  • offline

Message » 26 Sep 2004 16:28

Eric B a écrit:Je me suis mal fait comprendre:essaye avec un autre APPAREIL que le lecteur DVD,un tuner ou la sortie son de ta télé ou magnetoscope. :wink:


Je viens de faire l'essai avec la sortie son de mon retroprojecteur : Idem
Dés que je retire les rca du retro, plus de bruit !

Que faire ??

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Message » 26 Sep 2004 18:26

As tu un autre ampli sur lequel brancher ton lecteur de DVD ?

Si oui, essaie. Si pas de ronflette, le lecteur est hors de cause lui aussi.

Restera l'ampli. Tu le prends sous le bras, tu le rapportes ou tu l'as achete et apres une ultime verification : reparation. Sans doute pas grand chose

Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 26 Sep 2004 21:27

As tu essayé de ne brancher qu'un câble RCA (pur n'écouter qu'un canal) ? Dans cette config as tu toujours ta ronflette ?
tubenstock
Membre HCFR
Membre HCFR
 
Messages: 1367
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 26 Sep 2004 21:29

Si ca ronfle toujours, je pencherais pour un défaut de masse sur tes RCA côté Kora ou lecteur de DVD => il faudrait tester le lecteur de DVD avec un autre appareil comme l'a indiqué haskil.
tubenstock
Membre HCFR
Membre HCFR
 
Messages: 1367
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 26 Sep 2004 23:42

albalkar a écrit:Si ca ronfle toujours, je pencherais pour un défaut de masse sur tes RCA côté Kora ou lecteur de DVD => il faudrait tester le lecteur de DVD avec un autre appareil comme l'a indiqué haskil.


J'ai branché mon lecteur dvd sur mon ampli A/V et là pas de ronflette, aucun bruit !
Donc ce n'est pas le lecteur dvd
ça sens le sav (ça la ficherait mal quand même, tout neuf...)

Xavier
Xave
 
Messages: 656
Inscription: 15 Jan 2002 2:00
Localisation: Poissy (Yvelines)
  • offline

Message » 27 Sep 2004 10:50

j'ai un kora egalement et il est vrai que ces appareils sont sensibles au secteur. moi c'est plutot un bourdonnement de l'alimentation qui n'y était pas quand je l'ai acheté.
de toute facon il est reparti a Toulouse en sav car le potentiomètre du volume m'a laché :(
555wrc
 
Messages: 309
Inscription: 12 Mai 2004 14:28
Localisation: La roche sur yon
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message