Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: ROSEaudio et 14 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

[Help] problème de grésillement

Message » 31 Mar 2006 14:22

Bonjour à tous

J'ai un problème avec mon ampli (Nad 320 bee) : lorsque j'augmente ou diminue le volume, une sorte de "crachotement" se fait entendre dans les enceintes.

Existe-t-il un remède à ce problème ?

Merci d'avance
th7513
 
Messages: 345
Inscription: 10 Juil 2004 1:29
  • offline

Annonce

Message par Google » 31 Mar 2006 14:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Mar 2006 14:31

oui tu "clean" la piste du potard avec un spray informatique.

++
=Phenix=
 
Messages: 531
Inscription: 18 Jan 2004 0:47
Localisation: Paris

Message » 31 Mar 2006 14:33

la piste du potard ?

c'est quoi exactement ? je vais devoir ouvrir l'ampli ?
(désolé je n'y connais rien en technique...)
th7513
 
Messages: 345
Inscription: 10 Juil 2004 1:29
  • offline

Message » 31 Mar 2006 15:31

pas necesairement , essaye en pulverisant un peut de produit entre le potard et la facade (debranche avant hein !!) tourne le bouton 30 secondes en va et vient , attend 2 minutes , rebranche , miracle ;)

si pb persistant , ouverture de la bete oui...

++
=Phenix=
 
Messages: 531
Inscription: 18 Jan 2004 0:47
Localisation: Paris



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message