Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

impossible de voir le flux (d rate) ?

Message » 19 Fév 2010 19:45

Bonsoir,

avec un yamaha 465 branché en hdmi sur un panasonic bd60 pour le son et en simple cinch sur une cathodique (la tv est provisoire ^^) je remarque que quand je passe en DOlby true hd, l ampli reconnait, gere parfaitement , m indique que je suis en dolby true MAis ne me mets pas de chiffre sur le D rate ( le flux) est ce normal ?

Si je passe en dolby normal , dts normal , pas de soucis
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline

Message » 20 Fév 2010 9:24

Je n'ai pas compris : c'est quoi "le D rate" ? :oops:

Le Dolby True HD c'est du PCM habillé. C'est peut-être là la différence. ;)
As with amplifiers, you cannot judge a CD player by analyzing its specifications. (Ken Ishiwata)
Avatar de l’utilisateur
Themisto
Membre HCFR
Membre HCFR
 
Messages: 4367
Inscription: 16 Mai 2008 14:02
Localisation: Montpellier
  • offline

Message » 20 Fév 2010 20:35

oups j ai poste sur le hi fi ^^ dsl

en faite le drate c'est le flux tout simplement en kilobites.

en faite quand on passe en son HD l ampli n affiche, voila en faite la reponse

++
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message