Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Marantz PM-7200 cassé?

Message » 24 Déc 2005 13:44

Salut

Mon ampli a choisi l'un des plus beaux jours de l'année pour ne plus s'allumer.

Je l'ai achete il y a 6 mois sur un site de vente Hi-Fi tres connu, et aujourd'hui il refuse de s'allumer.
Quand je ne l'utilise pas, il demeure en veille avec ses deux petites lampes allumées et aujourd'hui plus rien.

Quelqu'un aurait un petite piste avant que je ne fasse appel a la garantie?

Merci beaucoup
Mathieugt4
 
Messages: 202
Inscription: 11 Juin 2004 23:14
Localisation: Suisse
  • offline

Annonce

Message par Google » 24 Déc 2005 13:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Déc 2005 15:03

Un fusible à l'arrière quelque part peut-être?
Cdlt :wink:
Longtemps je me suis casqué de bonne heure…
Avatar de l’utilisateur
dub
Staff Univers Casques
Staff Univers Casques
 
Messages: 28990
Inscription: 28 Mai 2003 11:37
Localisation: Entre Suze et Cancoillotte
  • offline

Message » 24 Déc 2005 17:44

pas de fusible apparent malheureusement. c'est possible qu'il soit a l'interieur et qu'il ait saute meme en veille?
Mathieugt4
 
Messages: 202
Inscription: 11 Juin 2004 23:14
Localisation: Suisse
  • offline

Message » 24 Déc 2005 17:50

Ton ampli s'est peut être-pris un saut de courant lorsqu'il était en veille...
Guijuilefou
 
Messages: 2329
Inscription: 21 Jan 2004 2:04
Localisation: MENTHON ST-BERNARD (74)

Message » 24 Déc 2005 18:38

donc le seul moyen de remedier a ce probleme c'est de faire marcher la garantie
Mathieugt4
 
Messages: 202
Inscription: 11 Juin 2004 23:14
Localisation: Suisse
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message