Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Mon ampli Microméga AMP en panne ?

Message » 14 Fév 2005 18:50

Salut CLS

As tu deja envoyé ton ampli en SAV. Si cela n est pas le cas je peux te proposer d y jeter un coup d oeuil :roll: . Je suis electronicien de formation et je m equipe pas mal de cette facon.

Je ne t assure pas une reparation en une heure mais au moins un petit diagnostique, comme ca tu sauras a quoi t en tenir :wink:

Nico
Nico28
Pro-Divers
Pro-Divers
 
Messages: 225
Inscription: 07 Nov 2004 19:10
Localisation: Toulouse
  • offline

Message » 15 Fév 2005 11:50

Salut Nico,

Mon ampli est au SAV de Microméga, il devrait revenir rapidement

Merci pour ta proposition :wink:
CLS
 
Messages: 2282
Inscription: 01 Juil 2004 13:41
Localisation: Tours 37
  • offline

Message » 15 Fév 2005 12:19

Pic a écrit:
lafouine1777 a écrit:
Pic a écrit:De mémoire, les minium AMP ont souvent des "bugs" et plantent (!) de temps en temps. :-?


Ils peuvent attraper des virus pendant que tu y es !!!

Franchement quand on ne sait pas, on n'écrit pas ce genre de truc.


Désolé de te contredire lafouine, mais j'ai, personellement, déjà vu des micromega minium "planter" !
Je le sais parce-que j'en ai vendu !
Et certains amplis de démos plantaient parfois !


Je sais ce que je dis et ce n'est pas la peine de te montrer aggressif lafouine :evil:


et tu es toujours commerçant en HIFI ?

David.45
david.45
 
Messages: 816
Inscription: 22 Sep 2003 22:47
Localisation: saran a coté d'orléans
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message