Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 21 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Mon ampli Naim Nait 5i bourdonne

Message » 23 Nov 2006 20:07

Tout est dans le titre. Mon ampli bourdonne, ce bourdonnement est diffus on l'entend partout sur le chassis.

Il n'y a aucun bourdonnement dans les enceintes, c'est dans l'ampli.

Un peu comme l'Audreal Duo 2 d'ailleurs (mais sur l'Audreal le bruit est localisé au niveau de l'alim)

Si le silence est total on l'entend à 2 mètres sans trop tendre l'oreille...

Vos avis ?? :roll:
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Annonce

Message par Google » 23 Nov 2006 20:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Nov 2006 21:03

salut gauchepatte,
pour le nait5 je ne sais pas, mais le phénomène est bien connu avec les gros amplis naim, notamment les 135.
Je l'ai constaté avec deux paires différentes de 135 (et d'autres propriétaires aussi). Ce bourdonnement est trés intermittent et fugace, peu intense mais perceptible en l'absence de modulation. Il est lié au transfo. et n'a rien à voir avec un défaut de masse ou autre. Il n'est pas perceptible dans les enceintes. Il n'est absolument pas grave, tout au plus un peu enervant parfois. Il n'y a pas vraiment de remède. :-?
C'est une coquetterie qu'il faut accepter en récompense de tout le bonheur que donnent ces electroniques par ailleurs :wink: :mdr:

8)
Naim Audio, Linn, Benz, EAR, Sonus Faber, Rudistor, Focal
filip-63
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 19 Avr 2005 20:04
Localisation: Auvergne

Message » 23 Nov 2006 21:18

Il bourdonne et toi tu as le bourdon !! :mdr:

Retour au mag ou SAV !! 8)
fargo
 
Messages: 7624
Inscription: 15 Avr 2005 23:01
Localisation: Tolosa
  • offline

Message » 23 Nov 2006 21:43

filip-63 a écrit:salut gauchepatte,
pour le nait5 je ne sais pas, mais le phénomène est bien connu avec les gros amplis naim, notamment les 135.
Ce bourdonnement est trés intermittent et fugace, peu intense mais perceptible en l'absence de modulation.


Et bien le bourdonnement est continu chez moi :roll:
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Message » 23 Nov 2006 21:50

Tu as quoi comme câbles HP ???
naim71
 
Messages: 442
Inscription: 30 Jan 2005 10:14
Localisation: Macon

Message » 23 Nov 2006 21:53

naim71 a écrit:Tu as quoi comme câbles HP ???


De l'Audioquest Type 4 (gaine bleu, comprenant 4 fils (2*2) pour faciliter le bicablage).

Ambiance concert à Angers trouve le fameux Naca 5 pas top...
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Message » 23 Nov 2006 23:06

Inverse la phase pour voir!!!
akalco
 
Messages: 2392
Inscription: 16 Fév 2004 18:43
Localisation: Montauban
  • offline

Message » 23 Nov 2006 23:27

gauchepatte a écrit:
filip-63 a écrit:salut gauchepatte,
pour le nait5 je ne sais pas, mais le phénomène est bien connu avec les gros amplis naim, notamment les 135.
Ce bourdonnement est trés intermittent et fugace, peu intense mais perceptible en l'absence de modulation.


Et bien le bourdonnement est continu chez moi :roll:


Alors c'est pas la même chose. :-? Peut-être d'autres nait5-ophiles ont-ils une idée ? Tu l'as constaté recemment ou est-ce un phénomène ancien ? Quelque chose a-t-il changé dans ta config. ?

8)
Naim Audio, Linn, Benz, EAR, Sonus Faber, Rudistor, Focal
filip-63
Membre HCFR
Membre HCFR
 
Messages: 1893
Inscription: 19 Avr 2005 20:04
Localisation: Auvergne

Message » 23 Nov 2006 23:36

akalco a écrit:Inverse la phase pour voir!!!

tout a fait d'accord, essaie d'inverser ta phase!
est ce un torique? si oui, verifie qu'il est bien fixé.
voir peut etre a le decoupler du boitier avec un support souple.
tombapic
 
Messages: 1311
Inscription: 10 Nov 2005 3:21
Localisation: Nord Finistère ,autour de Brest
  • offline

Message » 24 Nov 2006 11:23

gauchepatte a écrit:
naim71 a écrit:Tu as quoi comme câbles HP ???


De l'Audioquest Type 4 (gaine bleu, comprenant 4 fils (2*2) pour faciliter le bicablage).

Ambiance concert à Angers trouve le fameux Naca 5 pas top...


Excuses moi mais une fois de plus je suis très surpris !!! Les amplis Naim sont étudier pour fonctionner avec les câbles HP Naim !!!

Ils considèrent que c'est le prolongement "électrique" de l'ampli , c'est pour cette raison qu'ils imposent la longueur mini de 3.50 m !!!

En UK certains revendeurs ne prennent pas les amplis Naim en SAV si ces derniers ne sont pas utilisés avec du Nac A5 :o

Concernant la phase c'est également une piste !!! il y a un marquage blanc sur la prise du coté de la phase :D
naim71
 
Messages: 442
Inscription: 30 Jan 2005 10:14
Localisation: Macon

Message » 24 Nov 2006 19:53

hier soir j'ai débranché mes cables HP : le bourdonnement est toujours là :x

J'ai l'ampli depuis le mois d'aout. J'avoue qu'au début je n'ai pas remarqué le probleme, c'est depuis 1 mois que je me dis "tiens il bourdonne pas mal quand meme..."

Pas de changement dans la config, ni sur les prises electriques sur laquelle l'ampli est branché.

L'ampli est en phase (barrette naim)

La musicalité est toujours au rendez-vous...

C'est grave docteur ??? pourtant la reputation de naim en terme de fiabilité...
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Message » 24 Nov 2006 21:59

gauchepatte a écrit:hier soir j'ai débranché mes cables HP : le bourdonnement est toujours là :x

J'ai l'ampli depuis le mois d'aout. J'avoue qu'au début je n'ai pas remarqué le probleme, c'est depuis 1 mois que je me dis "tiens il bourdonne pas mal quand meme..."

Pas de changement dans la config, ni sur les prises electriques sur laquelle l'ampli est branché.

L'ampli est en phase (barrette naim)

La musicalité est toujours au rendez-vous...

C'est grave docteur ??? pourtant la reputation de naim en terme de fiabilité...


Quuels autres appareils sont branchés sur le même disjoncteur?

Sinon c'est une bonne idée d'essayer de monter le transfo sur silent bloc!
akalco
 
Messages: 2392
Inscription: 16 Fév 2004 18:43
Localisation: Montauban
  • offline

Message » 24 Nov 2006 22:29

akalco a écrit:
gauchepatte a écrit:hier soir j'ai débranché mes cables HP : le bourdonnement est toujours là :x

J'ai l'ampli depuis le mois d'aout. J'avoue qu'au début je n'ai pas remarqué le probleme, c'est depuis 1 mois que je me dis "tiens il bourdonne pas mal quand meme..."

Pas de changement dans la config, ni sur les prises electriques sur laquelle l'ampli est branché.

L'ampli est en phase (barrette naim)

La musicalité est toujours au rendez-vous...

C'est grave docteur ??? pourtant la reputation de naim en terme de fiabilité...


Quuels autres appareils sont branchés sur le même disjoncteur?

Sinon c'est une bonne idée d'essayer de monter le transfo sur silent bloc!


Excellente question : je n'en sais rien du tout

Demain je vais regarder sur mon tableau EDF, mais à quel appareil penses tu particulierement ?
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline

Message » 24 Nov 2006 22:48

C'est un appareil que tu as acheté d'occasion?
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 24 Nov 2006 23:12

NOIR a écrit:C'est un appareil que tu as acheté d'occasion?


non neuf
gauchepatte
 
Messages: 868
Inscription: 03 Juin 2002 23:12
Localisation: Angers
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message