Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

mon atoll chauffe !!!

Message » 18 Mar 2003 22:29

J'ai depuis un mois un IN80 et j'ai remarqué qu'apres 10 minute de fonctionnement l'ami chauffe comme une bète :evil:
Pourtant il est bien aéré ; il est posé sur une table basse et rien est posé
dessus ! Je precise que mes enceintes ont une impédance de 8 ohms
et que je n'ecoute pas la musique à faire trember les murs !
Si des atolliistes peuvent me faire part de leur expérience...
Avatar de l’utilisateur
FRED HF
Membre HCFR
Membre HCFR
 
Messages: 244
Inscription: 23 Nov 2002 14:29
Localisation: LOZERE
  • offline

Annonce

Message par Google » 18 Mar 2003 22:29

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Mar 2003 22:37

avec toi mon frère...

rodjeur, qui n'a pas le thermomètre dans le cul pour une fois...
rodjeur
 
Messages: 4753
Inscription: 25 Avr 2002 15:26
Localisation: huit six
  • offline

Message » 18 Mar 2003 23:04

Ben dites donc les potaux, après la sage les kora qui déconnent, on va avoir droit aux atoll qui débloquent ? :(
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 18 Mar 2003 23:17

peut-être laurent peut-être...

ce n'est pas une fin en soit mais bon ça fait un poil désordre quand même :roll:...

remarques le point positif c'est qu'il vont pouvoir avoir de bonnes remises chez leurs fournissuers de composants et ainsi embaucher un controleur en fin de chaine :lol:!


A+ :wink:
rodjeur
 
Messages: 4753
Inscription: 25 Avr 2002 15:26
Localisation: huit six
  • offline

Message » 18 Mar 2003 23:49

Tout ce que je peux dire sur le sujet, c'est que j'ai un IN50 depuis environ 2 ans et je trouve qu'il a vraiment la tete froide :) il chauffe infiniement peu meme a fort volume apres plusieures heures de fonctionnement.

Essaye peut etre d'ouvrir le capos pour voir si la chaleur vient d'un transistor en particulier par exemple...

Mais s'il est sous garantie, ramene-le...
Thibaud
 
Messages: 105
Inscription: 22 Fév 2003 19:13
Localisation: Cannes - 06
  • offline

Message » 18 Mar 2003 23:58

Mon but n'est pas de lancer une polémique !
Je suis très satisfait de l'écoute de cet appareil ,il fonctionne par ailleurs
très bien.
Peut etre que le dégagement de chaleur est normal ,mais en comparaison
mon DENON était tout juste tiède au mème niveau sonore.
J'aimerais juste savoir si les autres pocesseur d'ampli atoll ont fait le mème constat ,merci :wink:
Avatar de l’utilisateur
FRED HF
Membre HCFR
Membre HCFR
 
Messages: 244
Inscription: 23 Nov 2002 14:29
Localisation: LOZERE
  • offline

Message » 19 Mar 2003 0:19

LaurentV a écrit:Ben dites donc les potaux, après la sage les kora qui déconnent, on va avoir droit aux atoll qui débloquent ? :(


si on rajoute un italien :o :o

ça serait pas celui qui faut pas inviter qu'aurait jeter un sort sur le forum pour se faire inviter :roll: :roll: :wink:

Désolée Marc, je te fais un gros bisou :oops: :oops: :oops:
Qui habet aures audiendi, audiat
Avatar de l’utilisateur
boudZe
Membre d'Honneur
Membre d'Honneur
 
Messages: 18224
Inscription: 17 Avr 2002 17:17
Localisation: Pas loin de Barbara
  • offline

Message » 19 Mar 2003 1:28

Perso, j'ai un Atoll AV 80 depuis deux jours et j'ai effectivement tester la chaleur qu'il dégageait au bout de trois heures de fonctionnement et résultat : Il chauffe d'accord, mais rien de choquant ( pas de quoi faire cuir des oeufs ! ) ( l'ampli est sur une étagère et une planche se trouve à 4 cm au dessus ) .

Bon courage :wink:
gl
 
Messages: 93
Inscription: 17 Fév 2003 16:02
  • offline

Message » 19 Mar 2003 10:30

ben mon AV100 ne chauffe pas vraiment beaucoup non plus, il reste tiede et reste sous tension en permanence certe je ne lai que depuis lundi mais pour l'instant rien de particulier si ce n'est que de la bonne ZICMU :lol:


FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 19 Mar 2003 16:32

Pareil, j'ai eu le meme probleme. En fait, la carcasse est mal concue, et il s'avere que les amplis Atoll ont de gros problemes de ventilation si on tire trop dessus.

A+
julien max jacquemin
Pro-Commercant
Pro-Commercant
 
Messages: 15597
Inscription: 29 Oct 2002 14:03
Localisation: Serris (77)

Message » 19 Mar 2003 16:41

julien max jacquemin a écrit:Pareil, j'ai eu le meme probleme. En fait, la carcasse est mal concue, et il s'avere que les amplis Atoll ont de gros problemes de ventilation si on tire trop dessus.

A+


ce que je trouve pas trop normal quand même...un pb de fourniture de composants ok mais une erruer de conception pareille ça me semble un peu fort de café...T'es sur que c pas ton ampli qui a un problème?
S'il est encore garanti tu devrais le faire examiner car s'il se met en protection à la moindre solicitation ça ne peut pas aller...
En plus tes enceintes (elipson P3) ne présentent pas une charge difficile pour cet ampli...

A+
rodjeur
 
Messages: 4753
Inscription: 25 Avr 2002 15:26
Localisation: huit six
  • offline

Message » 19 Mar 2003 16:45

Attention,
cela a ete le cas au debut, quant je n'avais pas encore le PR100, et que j'utilisais mon Marantz SR5000 en tant que preampli... et mon AM100 etait pose dessus

A mediter
julien max jacquemin
Pro-Commercant
Pro-Commercant
 
Messages: 15597
Inscription: 29 Oct 2002 14:03
Localisation: Serris (77)

Message » 19 Mar 2003 16:50

Pas de probleme avec mon AM100 ....tiède 8)
ThP
 
Messages: 3335
Inscription: 09 Oct 2001 2:00
Localisation: 78
  • offline

Message » 19 Mar 2003 19:03

Salut

J'ai eu un IN80 pendant 1 an, meme à fort volume, il n'a jamais dépassé environ 30/35 ° au dessus des radiateurs.

Téléphone à ATOLL et demandes leur, ils te renseigneront.

A+

Jérome (qui bronze dans son jardin) 8)
EUVRARD
 
Messages: 4924
Inscription: 22 Aoû 2002 15:48
Localisation: Pithiviers, Loiret
  • offline

Message » 19 Mar 2003 19:23

Mon ampli Triangle TE 60 SE chauffait aussi énormément avant remplacement du pont de diodes .
GOLDENPATH
 
Messages: 983
Inscription: 14 Mai 2001 2:00
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message