Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Mon melody sp3 émet un bourdonnement sortant des enceintes

Message » 10 Fév 2007 13:28

Bonjour à tous je viens d'acquérir cet ampli d'occasion, il a fait le voyage depuis bordeaux via ups.
Il fonctionne très bien hormis le fait que j'entends un léger bourdonnement dès que je l'allume :cry:

Je le fait fonctionner avec des quad 11l (pas vraiment approprié mais je compte bein les changer)
et un lecteur cd micromega minium. J'ai changé les cables (des qed) pour voir s'ils étaient en cause mais rien n'y fait toujours le bourdonnement :(

Peut cela vient-il du cable d'alimentation (j'ai pris celui d'un de mes PC) mais je n'y crois pas trop

Comme je n'y connais pas grand chose en ampli à tubes je veux bien les mettre en cause, cependant ils ont été changés en avril 2006 par des JJ6L 6-R1 (lampes de puissances) et le réglage du bias a été fait également par un centre de maintenance électronique.
Il y en a un qui était légèrement penché je l'ai redressé mais bon ca ne vient pas là tout de même!

Voilà si vous pouvez me conseiller merci!
Dernière édition par maniolo le 10 Fév 2007 16:15, édité 1 fois.
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Annonce

Message par Google » 10 Fév 2007 13:28

Publicite

 
Encart supprimé pour les membres HCFR

Message » 10 Fév 2007 15:28

Salut

Il bourdonne en fonctionnenent ou juste quand tu l'allume ?
Pas de tube rouge plus qu'un autre ?
C'est l'ampli ou le son qui à le pb ?

a+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 10 Fév 2007 16:13

Il bourdonne aussi en fonctionnement , en fait il s'agit d'un grésillement légèrement plus présent à gauche à droite.

Pour ce qui est des tubes, les quatres gros du milieu sont tout aussi rouge, pour ce qui est des petits tubes sur les côtés, ils sont dans des tubes en fer, je n'ose pas les enlevés car l'ampli est allumé depuis deux heures, je vais l'éteindre attendre, les enlever et rallumer l'ampli pour voirpour voir.

Le grésillement vient des enceintes, c'est l'ampli qui est en cause à mon avis car avec mon marantz je n'ai pas ce problème de grésillement
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 18:15

Bon j'ai regardé les tubes de préamplification, il y en a six, les deux du fond ont une lumiere rouge très faible par rapport au quatres autres, est-ce normal ? j'ai relevé les références ce sont des electro harmonix 12AU7/ECC82EH, ceux du milieu sont des 6922EH, et ceux devant sont d'origine, des melody 12AX7
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 18:24

ça bourdonne sur les deux enceintes?
Highend
 
Messages: 787
Inscription: 02 Mar 2005 8:47
Localisation: Ain - La Dombes
  • offline

Message » 10 Fév 2007 18:43

Oui sur les deux, légèrement plus sur celle de gauche, j'aimerais savoir si cela peut venir des tubes
, je vais acheter une paire de 12AU7 pour voir si cela change quelque chose
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 18:46

Pb de masse, peut être
Highend
 
Messages: 787
Inscription: 02 Mar 2005 8:47
Localisation: Ain - La Dombes
  • offline

Message » 10 Fév 2007 18:59

moi je dirai tout simplement que c'est du a une mauvaise terre.

les amplis a tubes y sont très sensibles !

mauvaise terre=bourdonnement.

a mon avis il faut voir du coté circuit électrique

a+

Pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline

Message » 10 Fév 2007 20:06

Highend a écrit:Pb de masse, peut être


+1

avec un adaptateur sans terre déjà enlève (la prise) la terre sur ta source CD et rebranche à nouveau
jazz77
 
Messages: 890
Inscription: 18 Juil 2002 18:19
Localisation: (77) Marne La Vallée.
  • offline

Message » 10 Fév 2007 20:33

Merci pour vos réponse, en fait je suis dans un appart assez ancien et je n'ai pas de prise de terre dans mon salon et j'ai une rallonge avec des adaptateurs :-?
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 20:35

maniolo a écrit:Merci pour vos réponse, en fait je suis dans un appart assez ancien et je n'ai pas de prise de terre dans mon salon et j'ai une rallonge avec des adaptateurs :-?


ama, il faut chercher de ce côté :wink:
Highend
 
Messages: 787
Inscription: 02 Mar 2005 8:47
Localisation: Ain - La Dombes
  • offline

Message » 10 Fév 2007 21:10

Bon j'ai déplacé l'ampli dans la chambre pour le brancher sur une prise de terre et j'ai branché une enceinte sans source mais le grésillement est toujours présent :x , j'ai été dans la cuisine pour refaire le test idem...
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 21:12

maniolo a écrit:Bon j'ai déplacé l'ampli dans la chambre pour le brancher sur une prise de terre et j'ai branché une enceinte sans source mais le grésillement est toujours présent :x , j'ai été dans la cuisine pour refaire le test idem...


et il encore sous garantie :roll: si oui SAV direct :wink:
Nono
 
Messages: 23474
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 10 Fév 2007 21:19

malheureusement non, je me demande combien me couterait une inervention sur la bête, sinon est-ce que le pb peut venir de tubes, les 12AU7 ne produisent quasiment pas de lumière...
maniolo
 
Messages: 353
Inscription: 11 Déc 2006 15:06
Localisation: Lyon
  • offline

Message » 10 Fév 2007 22:49

maniolo a écrit:malheureusement non, je me demande combien me couterait une inervention sur la bête, sinon est-ce que le pb peut venir de tubes, les 12AU7 ne produisent quasiment pas de lumière...


les petits tubes diffusent très peu de lumiere.seuls certains tubes de puissances peuvent plus ou moins éclairer suivant leur utilisation

a+

Pierre
PETER77
 
Messages: 9114
Inscription: 18 Déc 2000 2:00
Localisation: Seine et Marne 77
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message