Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

NAIM bruit de souffle

Message » 12 Avr 2004 16:46

Bien, donc rien d'inquiétant a priori.
J'avais ce problème il y quelques années avec mes premières enceintes (des Siare) qui avaient un rendement relativement élevé... (93dB je crois)
Ce bruit est je crois dû au bruit thermique produit par les éléments de l'amplificateur.. enfin , un truc de spécialiste.
Si tu ne l'entends pas au point d'écoute, pas de problème :wink: :D
moirasc
 
Messages: 2813
Inscription: 11 Déc 2001 2:00
Localisation: (Balle de) 6-3
  • offline

Annonce

Message par Google » 12 Avr 2004 16:46

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Avr 2004 22:13

Rien d'autre ?

J'ai bien noté, Moisrac, tes remarques. Elles sont rassurantes comme d'autres éléments que j'ai pu trouver sur les pages du forum.
Cela dit, et au risque de passer pour un gars pénible, je reste super étonné. Je viens de faire un test avec d'autres enceintes et sur d'autres prises donc cela vient bien de l'ampli. Or, la dernière fois que j'ai entendu ce type de souffre (en bien moins fort) c'était quand j'avais un atoll am100 sur chaque enceinte :-?
33Bramat
 
Messages: 32
Inscription: 12 Mai 2003 15:05
  • offline

Message » 12 Avr 2004 22:18

Je te l'ai dit , j'avais eu ce souci avec mon Nait 3 qui faisait ça avec mes Siare (ce que je n'avais pas remarqué avec mon ampli Onkyo... eh oui, je suis passé par là :lol: :wink: )
J'ai un problème d'un ordre différent avec mon Spectral qui est refroidi par ventilateur , et qui fait un petit peu de bruit... :wink:
moirasc
 
Messages: 2813
Inscription: 11 Déc 2001 2:00
Localisation: (Balle de) 6-3
  • offline

Message » 13 Avr 2004 16:09

Le souffle est a priori normal, mais est, tu as bien raison, assez étonnant. Il est vrai que 1.5m est une distance d'écoute très rapprochée.

J'avais le même problème avec un Nait 3 et des Antal XS (l'aigu en général était relevé, ce qui fut corrigé avec deux (!) couches de mousse accoustique sur le tweeter)

L'achat d'enceintes avec un rendement inférieur (87 ou 88) a fait disparaitre ce problème.

Un ronronnement peut aussi apparaitre (sur tous les hp) et vient en général d'un problème de masse (dans mon cas, les différents cables se touchaient trop ou se croisaient mal (?), un peu d'odre a fait disparaitre ce ronronnement)
Alexandre
alexandret
 
Messages: 1392
Inscription: 27 Aoû 2001 2:00
Localisation: Paris
  • offline

Message » 13 Avr 2004 19:22

ok je commence à être rassuré. C'est vrai qu'il fait de la musique ce nait 5. C'est promis j'arrête d'ennuyer tout le monde avec mon "souffle" dès que j'ai le témoignage de quelques utilisateurs du même nait 5. Alors si vous êtes heureux possesseurs de cette machine laissez un petit mot SVP.
33Bramat
 
Messages: 32
Inscription: 12 Mai 2003 15:05
  • offline

Message » 13 Avr 2004 19:59

Tu as déjà deux témoignages d'anciens propriétaires de Nait3... :wink: :D
moirasc
 
Messages: 2813
Inscription: 11 Déc 2001 2:00
Localisation: (Balle de) 6-3
  • offline

nait 5

Message » 05 Mai 2004 13:49

33Bramat a écrit:ok je commence à être rassuré. C'est vrai qu'il fait de la musique ce nait 5. C'est promis j'arrête d'ennuyer tout le monde avec mon "souffle" dès que j'ai le témoignage de quelques utilisateurs du même nait 5. Alors si vous êtes heureux possesseurs de cette machine laissez un petit mot SVP.


Je possède un NAIT 5 depuis 2 ans 1/2, qui alimente des enceintes HR (102 db) Infinity (arrrgh !). J'ai le même problème que toi, et je dois ajouter qu'il persiste quand le mute est activé. Je m'y suis habitué, d'autant que ça ne perturbe pas l'écoute.

J'ai essayé de bancher le même NAIT 5 sur des enceintes à rendement faible (dynaudio audience) et là, magie, le bruit de fond disparait.

M'enfin, je te dirai si je constate la même chose sur mon nouvel-ensemble-qui-doit-bientôt-arriver (NAC 202 + NAP 200... et oui, le plaisir de l'upgrade Naim !)

Modéré par LaurentV,

Etienne
Klva
 
Messages: 145
Inscription: 28 Avr 2004 11:19
Localisation: Les Sables d'Olonne (85)
  • offline

Message » 05 Mai 2004 16:33

Klva a écrit:M'enfin, je te dirai si je constate la même chose sur mon nouvel-ensemble-qui-doit-bientôt-arriver (NAC 202 + NAP 200... et oui, le plaisir de l'upgrade Naim !)


Excellent le couple 202/200, tu vas prendre une vieille claque par rapport au NAIT5 !!!



Roro
RoroMinator
 
Messages: 3962
Inscription: 26 Oct 2001 2:00
Localisation: toulousecon !
  • offline

Message » 05 Mai 2004 16:56

et dire que l'on dit partout que les Naimistes sont sourds :D
ok,la sortie c'est ou :P
A+ DID
ACB
 
Messages: 331
Inscription: 28 Jan 2004 12:49
Localisation: PARIS 14
  • offline

Message » 05 Mai 2004 22:28

Excellent le couple 202/200, tu vas prendre une vieille claque par rapport au NAIT5 !!!

ça c'est sûr... Tu vas moucher rouge!! :lol:
Manque plus qu'un CDX... enfin j'dis ça , j'dis rien... :wink:
moirasc
 
Messages: 2813
Inscription: 11 Déc 2001 2:00
Localisation: (Balle de) 6-3
  • offline

Message » 06 Mai 2004 10:08

moirasc a écrit:
Excellent le couple 202/200, tu vas prendre une vieille claque par rapport au NAIT5 !!!

ça c'est sûr... Tu vas moucher rouge!! :lol:
Manque plus qu'un CDX... enfin j'dis ça , j'dis rien... :wink:


Encore 1 ou 2 et je tente le passage au CDX2 + XPS2... le temps que le WAF redevienne normal ! :lol:

Je ne manquerais pas de faire un petit CR de l'écoute du couple NAC 202 + NAP 200 une fois les éléments rodés.

Etienne
Klva
 
Messages: 145
Inscription: 28 Avr 2004 11:19
Localisation: Les Sables d'Olonne (85)
  • offline

Message » 07 Mai 2004 7:48

J'ai eu ce probleme avec un Nait 2. Je suis retourné chez mon revendeur qui me l'a échangé aussitot .
L'exemplaire suivant n'avait plus ce pb.
devlin
 
Messages: 15
Inscription: 04 Avr 2004 12:13
  • offline

Message » 08 Mai 2004 5:10

Je me souviens du bourdonnement du a la mise à la terre, du souffle aussi mais je ne me souviens plus si c'était aussi génant.
Il faut que je écoute si le NAC 112 et le NAP 150 qui sont à vendre soufflent aussi (pfffff la villaine tentative de vente).
karyboue
 
Messages: 5096
Inscription: 02 Aoû 2001 2:00
  • offline

Message » 08 Mai 2004 5:14

Tu penses qu'il faut que je vérifie aussi si mon CDX "souffle" avant de le vendre? :lol: :wink:
moirasc
 
Messages: 2813
Inscription: 11 Déc 2001 2:00
Localisation: (Balle de) 6-3
  • offline

Message » 08 Mai 2004 5:25

:lol: :lol:
Ben pourquoi pas.

Ca me fait penser que je verifierai bientôt mon CD5 aussi puisque le DVD5 vient d'être intronisé : http://www.naim-audio.com/products/dvd5.html
karyboue
 
Messages: 5096
Inscription: 02 Aoû 2001 2:00
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message