Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Passer à un préampli tube sur yam Ax596

Message » 04 Avr 2007 21:16

Personnellement, j'ai utilisé son grand frère le 892 avec des audience nova t3 et il était bien à l'aise quelle que soit la position du potentiometre.Les T3 sont bien plus diificile à driver que les 714 et en terme de puisance et de dynamique même si le 892 est mieux partout que le 596, il n'y a pas un fossé trop important non plus.Mon 892 alimentait pendant un moment des enceintes avec un 30 cm sans difficultés particulières même à des niveaux sonore particulièrement déraisonnables.
Comme tu le dis, il peut s'agir d'un problème d'association mais je conanis quelqu'un qui a la même config mais avec de "vrais" 714 et ce problème n'existe pas . Par contre, il possède un CD 5001 marantz....Voilà pourquoi j'en parlais.
Il doit exister à mon avis, une distorsion entre le niveau sonore souhaité et ce qui est réalisable par les enceintes.
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Annonce

Message par Google » 04 Avr 2007 21:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Avr 2007 11:52

Et sur le pb de sweet point tout petit rikiki, des conseils ?

Je "test" a -30 ou -20 dB, je n'écoute pas ^^
J'écoute autour de -40dB en général sur cet ensemble, ça me parait le volume le plus approrié, et à ce niveau il n'y a pas de souci de linéarité.

Pour le choix d'un préamp à tube à essayer, je rouvre un topic plus spécifique
smaraux
 
Messages: 317
Inscription: 01 Oct 2006 15:14
Localisation: Rennes (Gosné - 35)
  • offline

Message » 05 Avr 2007 13:22

moi ,je pince assez fortement vers l'intérieur :enceinte écartées de 1.60 m et point d'écoute à 2.70 m
nitrox
 
Messages: 830
Inscription: 10 Nov 2002 20:27
  • offline

Message » 05 Avr 2007 13:33

Et donc tu les fais se croiser à 1m60 de distance de chaque en gros (triangle equilateral) ?

Niveau placement, je pensais que viser chaque bout du canapé avec l'enceinte opposé améliorerait le truc, et c'est le cas, mais pas encore assez. En effet, on entend mieux l'enceinte de face que de coté, donc en étant plus en face de l'enceinte la plus loin ca rééquilibre un peu le son. Je vais essayer de les écarter un peu plus pour deux raisons : récupérer des basses (contre le mur), et élargir un peu l'espace ou le son est correctement équilibré.
smaraux
 
Messages: 317
Inscription: 01 Oct 2006 15:14
Localisation: Rennes (Gosné - 35)
  • offline

Message » 05 Avr 2007 16:34

nitrox a écrit:Les gars;
Les focals 16 cms polyglass sont difficiles à remuer , une chose .
Deuxièmement le yam est trés tendu (facteur d'amortissement élévé) , je sais j'ai eu aussi , et le couple membrane difficile + grave tendu , et bien çà donne un son ............ + que tendu lol!!!

Sans rire , dans ton cas , je crois qu'il faut d'orienter dans une autre direction.
Ici je verrai bien un intégré réga , ou un musical fidélity : assez rond en bas avec du courant.

une piste pas trop chère , essaye un harman kardon , t'a du jus ( ampérage ) et du grave necessaire pour compenser la faiblesse chronique des 714 .

Pour info , j'ai obtenu ;à moindre cout, un mariage idéal avec un vieil intégré Sansui AU117 , mais c'est une autre histoire.....


D'ailleurs , il y en a un en vente sur ebay actuellement a 21.5, 1 heure restante.
Je fonce ?

Ca me fait peur ces electroniques assez vieilles, faut réviser tous les condos...

-> Bon bah ce sera pas pour ce coup ci, j'étais a taffé je n'ai plus pensé a l'enchère.
parti 32 € + 12 de ports.
smaraux
 
Messages: 317
Inscription: 01 Oct 2006 15:14
Localisation: Rennes (Gosné - 35)
  • offline

Message » 05 Avr 2007 19:46

Un truc qui me viens à l'esprit , es-tu sur d'avoir bien déconnecté ton loudness en activant la touche DIREC ?ou un truc dans ce genre car ton symptome me fait penser à un loudness activé .
Je crois qu'il y a un loudness progressif sur le yam , si tu l'actives en le mettant à fond , as-tu toujours cette inversion aux extrémités proportionèlement inverse au sonore , quand tu montes le gain ?
L'ampli sur ebay , c'est lequel ?
nitrox
 
Messages: 830
Inscription: 10 Nov 2002 20:27
  • offline

Message » 06 Avr 2007 11:00

nitrox a écrit:Un truc qui me viens à l'esprit , es-tu sur d'avoir bien déconnecté ton loudness en activant la touche DIREC ?ou un truc dans ce genre car ton symptome me fait penser à un loudness activé .
Je crois qu'il y a un loudness progressif sur le yam , si tu l'actives en le mettant à fond , as-tu toujours cette inversion aux extrémités proportionèlement inverse au sonore , quand tu montes le gain ?
L'ampli sur ebay , c'est lequel ?


Oui oui, le symptome est en fait l'effet "inverse" du loudness.
Mais bon c'est pas non plus un truc très violent comme différence, juste que ça s'entend.
J'ai jamais essayé d'appliquer du loudness sur le son a fort volume, faudrait que j'essaie (pour infos a ceux qui liront, le loudness attenue les medium, il ne suramplifie pas graves et aigus) voir si ce sont les enceintes qui semble compresser ou l'ampli, ou rien et j'ai rêvé ^^

L'ampli c'était un sansui au x-117, parti pour moins de 50 euros, frais de port compris.

J'ai eu nitrox en MP, pour info : le sansui au x-117 est une des dernières séries de sansui qui n'est apparement pas intéressante, différente du sansui au 117 sans X
smaraux
 
Messages: 317
Inscription: 01 Oct 2006 15:14
Localisation: Rennes (Gosné - 35)
  • offline

Message » 20 Avr 2007 14:58

Modéré par kro :wink:
RK1
 
Messages: 349
Inscription: 05 Sep 2005 12:40
Localisation: Soissons
  • offline

Message » 04 Mai 2007 11:07

J'ai un yamaha ax-596 sur des enceintes elipson horus 5 ( 3 voies - 4 HP - 93 db) . J'ai moi aussi constaté le petit défaut de linéarité quand on augmente le volume. Apparemment c'est un défaut commun à la gamme yamaha car la NRDS a testé le yamaha ax-497 dans son numéro de novembre 2006 et a constaté la même chose. Quand à l'idée de coupler le yam à un préamp à tubes, l'idée m'est aussi venu à l'esprit. Sur un site de hifi anglais, quelqu'un l'a fait et semble heureux du résultat mais il ne précise pas le modèle de son préamp. Le son du yam est très "transistor" et on aspire parfois à plus de chaleur ... Le facteur d'amortissement élevé (320) est plutôt une chance sur mes elipson.
Phil the boss
 
Messages: 191
Inscription: 19 Juin 2006 14:33
  • offline

Message » 08 Mai 2007 19:11

J'ai également l'ax 596 couplé avec des alpha 40 de chez infinity et l'ensemble est très (trop) tendu !
Je constate une faiblesse au niveau des basses fréquences mais je ne sais pas si celle-ci est du aux enceintes, à ma source (lecteur dvd) ou bien même à mon câble de modulation (merdique pour le moment)...
A noter que j'utilise mon ampli comme ampli de puissance sur un yam rxv 1400 et que par conséquent lorsque je passe en stéréo j'active forcément les boutons de pure direct schintant ainsi le préamp. En bref, je n'utilise aucun préamp en stéréo...
RK1
 
Messages: 349
Inscription: 05 Sep 2005 12:40
Localisation: Soissons
  • offline

Message » 08 Mai 2007 19:18

Je pense qu'il doit exister un tweak à réaliser sur cet ampli pour gagner en qualité mais je n'ai encore rien vu à ce sujet...
Les gros condensateurs à l'intérieurs sont-ils de bonne qualité à votre avis ?
Après quelques essais j'ai aussi pu constater qu'il était sensible à l'inversion des câbles secteurs surtout dans le haut du spectre...
A méditer.
RK1
 
Messages: 349
Inscription: 05 Sep 2005 12:40
Localisation: Soissons
  • offline

Message » 09 Mai 2007 19:40

Pour le bas du spectre change les cables de modulation. Avec des bons cables il ya du grave pas de problèmes ! J'ai eu le même problème.
Phil the boss
 
Messages: 191
Inscription: 19 Juin 2006 14:33
  • offline

Message » 10 Mai 2007 19:29

je pense mettre un galileo 238+ avec des connecteurs RCA qui vont bien mais je n'ai pas encore bien compris comment les monter (symètrique, asymétrique, point froid, chaud etc..) j'attends d'avoir toutes les infos et je commande !
RK1
 
Messages: 349
Inscription: 05 Sep 2005 12:40
Localisation: Soissons
  • offline

Message » 12 Mai 2007 12:41

le galiléo est assez doux en haut du spectre , amène un peu de matière :mais ne rendra jamais un ampli yam moins tendu !
nitrox
 
Messages: 830
Inscription: 10 Nov 2002 20:27
  • offline

Message » 14 Mai 2007 19:43

J'ai eu un Yam 470 a l'epoque. Bonne machine, virtuellement incassable, mais faut reconnaitre que dans le bas du spectre c'etait moyen.
Tres, trop tendu, agressif dans le mediums, il s'en tirait par contre etonnament bien avec des enceintes tres colorees comme les JMLab profil 5.
En fait, y'a pas vraiment de solution : amplis Japonais grand public = pas si mal, mais pas plus. Revend-le (ce que j'avais fait) et achete-toi qqch qui marche mieux (avais achete le bloc Onkyo Integra M504, enorme amelioration!).

Les choses ne semblent pas avoir change tant que ca pendant mon audio-hibernation... :D :D
san-antonio
 
Messages: 1588
Inscription: 17 Avr 2007 0:51
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message