Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Passion et/ou raison

Message » 06 Jan 2004 10:52

Au dernier salon Hifi d'octobre, toutes les installations B&W étaient câblée en Qed. Au niveau électronique il y avait du Rotel et du Classe ....
D'après vous est il possible de garder le Qed (4*2.5mm²) pour les medium-graves et utiliser mon Oehlbach (1063 2*4mm²) pour les aigues, y a t il un risque de déstabiliser l'installation ??
J'esseari de faire l'essai ce soir ou ce WE au plus tard.

A+
Velvet
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Annonce

Message par Google » 06 Jan 2004 10:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Jan 2004 11:55

Cruelle déception et reour à la case départ :cry:
En effet je se suis rendu compte hier en rentrant que la partie pré-ampli de mon Luxman avait un défaut sur la voie droite.
En effet le niveau sonore sur cette voie est beaucoup plus faible que sur la gauche :-? donc mon image est décalée sur la gauche.
J'ai donc relié ma D500 sur mon SR4300 (en mode s-direct) et les pré-out du 4300 sur les main in du Luxman afin de m'en servir uniquement en ampli de puissance.
Le gain qualitatif est beaucoup moins important :cry:
Retour donc à la case départ avec nouvelle recherche d'un ampli HiFi ... une bonne année ne perspective :D

A+
Velvet (un peu dég' quand même)
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Message » 07 Jan 2004 17:58

ça doit pouvoir se corriger non ? Passe donc au SAV d'un magasin spécialisé.
CD Hartley S100 - Kora 150 CSC - Enceintes DIY François H.
Avatar de l’utilisateur
echoes
Membre HCFR
Membre HCFR
 
Messages: 4939
Inscription: 27 Mai 2002 21:38
Localisation: Strasbourg
  • offline

Message » 08 Jan 2004 0:10

echoes a écrit:ça doit pouvoir se corriger non ? Passe donc au SAV d'un magasin spécialisé.


Peut être, mais l'ampli date de près de 10 ans et ne m'avais pas coûté très cher à l'époque (1500~2000frs).
Je ne sais pas si cela vaut vraiment le coup.
Et puis c'est un bon prétexte pour "officialiser" mon retour à la foie douce de la echerche de L'ELU :D :D

A+
Velvet (raisonnable 2 jours héhéhéhéhé !!!!)
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Message » 08 Jan 2004 1:04

Retour donc à la case départ avec nouvelle recherche d'un ampli HiFi ... une bonne année ne perspective


ah! je savais que je pouvais compter sur toi pour me trouver l'ampli idéal pour les 603 :D
MR panpan
 
Messages: 1258
Inscription: 26 Avr 2003 23:43
Localisation: hauts de seine
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message


cron