Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Pb avec Ampli Roksan Kandy

Message » 04 Fév 2008 16:03

Salut,

J'ai un petit soucis avec mon Ampli Roksan Kandy

Voila, tout fonctionnait bien jusqu'au jour ou j'allume mon system, je mets un CD, le volume de l'ampli est au minimum et d'un coup le son sort super fort du canal gauche !
La grosse surprise ! je coupe tout, je recommence apres avoir tout eteint completement depuis les interrupteurs arrieres et meme soucis ! Le son super fort à gauche et à droite le volume correspondait au réglage.

Bon, je laisse pisser. Je recommence le lendemain et la ça fonctionne.... Le jour d'apres ça recommence !! Donc j'appelle le magazin ou je l'ai pris et il me dit " ok, rapportez le moi je vous en donne un autre tout neuf que je viens de recevoir " ( vous remarquerez la qualité du SAV de Chant Libre à Nantes ).

Bon, je branche, tout fonctionne....

Une semaine plus tard voila que le probleme apparait avec le nouvel ampli !!

Donc la j'essai tout ! je remplace, la platine CD, le cable qui les relis, les enceintes, le cable d'enceinte mais rien à faire ! le son sort de nouveau super fort de la voix gauche quelque soit le volume réglé !!!!

Je suis un peu à court d'idée !! Je suis quand pas meme mal chanceux au point de tomber deux fois de suite sur un meme défaut !!??

Avez vous une idée ???

Merci
WIlliam
William44
 
Messages: 83
Inscription: 21 Aoû 2007 20:29
  • offline

Annonce

Message par Google » 04 Fév 2008 16:03

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Fév 2008 19:44

ayant possédé le KA1 et le KA 1 MKIII jamais eu ce genre de problémes ! :o


retourne le en SAV !
Nono
 
Messages: 23494
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 04 Fév 2008 19:51

William44 a écrit:Salut,

J'ai un petit soucis avec mon Ampli Roksan Kandy

Voila, tout fonctionnait bien jusqu'au jour ou j'allume mon system, je mets un CD, le volume de l'ampli est au minimum et d'un coup le son sort super fort du canal gauche !
La grosse surprise ! je coupe tout, je recommence apres avoir tout eteint completement depuis les interrupteurs arrieres et meme soucis ! Le son super fort à gauche et à droite le volume correspondait au réglage.

Bon, je laisse pisser. Je recommence le lendemain et la ça fonctionne.... Le jour d'apres ça recommence !! Donc j'appelle le magazin ou je l'ai pris et il me dit " ok, rapportez le moi je vous en donne un autre tout neuf que je viens de recevoir " ( vous remarquerez la qualité du SAV de Chant Libre à Nantes ).

Bon, je branche, tout fonctionne....

Une semaine plus tard voila que le probleme apparait avec le nouvel ampli !!

Donc la j'essai tout ! je remplace, la platine CD, le cable qui les relis, les enceintes, le cable d'enceinte mais rien à faire ! le son sort de nouveau super fort de la voix gauche quelque soit le volume réglé !!!!

Je suis un peu à court d'idée !! Je suis quand pas meme mal chanceux au point de tomber deux fois de suite sur un meme défaut !!??

Avez vous une idée ???

Merci
WIlliam


Pour être sur d'avoir bien compris : tu as essayé avec un autre lecteur CD? Sinon essaye avec une autre source ou inverse les cables à la sortie de ton lecteur dans un premier temps pour voir si cela se produit.
dgohyeres
 
Messages: 4010
Inscription: 17 Mai 2005 6:50
Localisation: Sous le chaud soleil du Havre.....
  • offline

Message » 04 Fév 2008 20:21

En fait j'ai tout essayé

changement source, cable CD, Cable alime, Enceinte, cable enceinte....
La vraiment j'ai tout changé !
Mais c'est le deuxieme empli qui me fait ça !!!??

C'est ça que je trouve bizare ! deux fois le meme ampli
Je vais tester la source sur un autre ampli
si ça se trouve elle me grille l'ampli ??? possible ça ?
William44
 
Messages: 83
Inscription: 21 Aoû 2007 20:29
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message