Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

PB NAD 375BEE

Message » 20 Avr 2012 12:21

Bonjour
Je possède un amplificateur NAD C375BEE et il y a un dysfonctionnement:
Il y a un canal (ou voie) qui sonne plus fort que l'autre, en "gros" une enceinte sort plus de son que l'autre. J'ai testé en inversant les enceintes sur le bornier de l'ampli, le résultat est le même, c'est l'autre enceinte qui sonne plus fort. Essais effectués sur bornes speaker A et B.
J'ai aussi testé au casque et c'est toujours pareil, comme si une seule oreillette marchait.
Le phénomène se présente qu'une fois l'ampli chaud. A froid (en début d'écoute) il n'y a pas ce problème, mais ensuite au bout de quelques temps le son bascule d'un coup. Peut être un problème de dilatation avec des contacts

J'ai essayé avec le NAD posé sur une table et donc dégagé complétement "à l'air libre" et là plus de défauts constatés.

Avez déjà rencontré ce problème ?

Par ailleurs le NAD est encore sous garantie, je suis le 2ème propriétaire, puis bénéficier du SAV NAD sous garantie ?

Merci d'avance pour vos réponses

Cordialement
kykyto
 
Messages: 60
Inscription: 18 Aoû 2011 9:23
  • offline

Message » 23 Avr 2012 10:45

Personne ?
kykyto
 
Messages: 60
Inscription: 18 Aoû 2011 9:23
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message