Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: jeoffrey59 et 26 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Pier Audio MS 480 **Vos avis m'intéresse**

Message » 19 Nov 2013 0:13

Bonjour à tous,

Je souhaiterais avoir vos avis sur ce nouvel ampli à tube ...http://www.pieraudio.com/article-pier-a ... 38469.html

Dispose-t-il d'une entrée by pass pour l'intégré dans mon homecinéma et il sera accouplé à mes Jamo concert 11.

Merci pour vos retours
Dark Sand
 
Messages: 337
Inscription: 18 Aoû 2007 22:39
Localisation: Pays de Loire
  • offline

Annonce

Message par Google » 19 Nov 2013 0:13

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Nov 2013 0:27

Ton lien ne marche pas mais en regardant sur le site de pier audio je ne vois pas de bouton by pass sur la façade donc à mon avis non.
mikematrix
 
Messages: 3762
Inscription: 15 Sep 2003 19:53
Localisation: Belgique
  • offline

Message » 19 Nov 2013 0:53

Bonjour,

chez moi, le lien marche
connais pas mais avec la tige qui dépasse devant à gauche et le VU-mètre, entre autres, ça fait un peu bricolage

Michel...
MickeyCam
 
Messages: 3630
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • offline

Message » 19 Nov 2013 11:43

MickeyCam a écrit:Bonjour,

chez moi, le lien marche
connais pas mais avec la tige qui dépasse devant à gauche et le VU-mètre, entre autres, ça fait un peu bricolage

Michel...


Bonjour

Pour la tige, c'est un casque qui est branché :)
faroult
 
Messages: 136
Inscription: 26 Juil 2010 16:56
Localisation: Yvelines
  • offline

Message » 19 Nov 2013 12:41

Pas reconnu un jack :ane:
MickeyCam
 
Messages: 3630
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • offline

Message » 19 Nov 2013 18:43

Oui le lien marche maintenant :wink:

Pour le bypass il faut le modèle au dessus le 680.
mikematrix
 
Messages: 3762
Inscription: 15 Sep 2003 19:53
Localisation: Belgique
  • offline

Message » 20 Nov 2013 0:38

Manifestement peu de personnes ont un ampli de cette marque!!??

C'est bien dommage :wtf:
Dark Sand
 
Messages: 337
Inscription: 18 Aoû 2007 22:39
Localisation: Pays de Loire
  • offline

Message » 20 Nov 2013 19:09

Pour le 680 il y a un topic dessus mais pas bcp de pages, faut dire aussi que ce n'est pas un ampli facile à intégré (au dessus d'un meuble), pas très waf et pas trop compatible avec des enfants (chaleur).
mikematrix
 
Messages: 3762
Inscription: 15 Sep 2003 19:53
Localisation: Belgique
  • offline

Message » 20 Nov 2013 23:00

mikematrix, tu voulais peu être dire MS 800, parce que je n'ai pas trouvé le topic que tu évoques pour le 680 :wtf:
Dark Sand
 
Messages: 337
Inscription: 18 Aoû 2007 22:39
Localisation: Pays de Loire
  • offline

Message » 20 Nov 2013 23:17

:oops: oui désolé.
mikematrix
 
Messages: 3762
Inscription: 15 Sep 2003 19:53
Localisation: Belgique
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message