Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], ~Sypher~ et 19 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Pier audio ms 800

Message » 08 Nov 2013 17:40

Bonjour

Je voudrais avoir votre avis sur cet ampli à tube ...http://pieraudio.wordpress.com/2011/11/ ... se-kt88-4/

Il serais si je devais acheter cet ampli associé a des Tannoy Turnberry se de la gamme prestige :lol: :oldy:

Merci a vous
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Annonce

Message par Google » 08 Nov 2013 17:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Nov 2013 20:05

:zzzz: :zzzz:
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 08 Nov 2013 23:57

Personne n'as d'avis ?????
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 09 Nov 2013 9:48

Il est pressé le lolo :o
Laisse passer un peu le temps.... et puis c'est pas un ampli courant, donc faut-il encore trouver quelqu'un qui l'a écouté et qui passe par là....
galorv6
 
Messages: 162
Inscription: 01 Aoû 2008 17:31
  • offline

Message » 09 Nov 2013 11:45

AH galorv ...tu es là aussi :ane: :ane:

Je savais pas , vois tu ?

Eh oui , je suis pressé , c'est dur c'est dur ..... :mdr:
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 09 Nov 2013 12:09

Je suis partout et nul part à la fois :hehe: je fais le tour des bars à mes heures perdues....
galorv6
 
Messages: 162
Inscription: 01 Aoû 2008 17:31
  • offline

Message » 09 Nov 2013 12:28

:mdr: :mdr:
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 11 Nov 2013 22:45

Bonjour

Je me suis fait prêter l'ampli à tube Le ms 800se , et je l'ai écouté pendant 2 bonnes heures a la maison ....il fait sonné mes Tannoy merveilleusement tout es en place , timbre splendide , medium magnifique et chaud aigu bien mis en avant ..je l'aime :love: :love: :mdr: :mdr:

Cependant , j'ai un petit soucis peut être (GRAND) pour vous , quand je l'éteint , il y a comme un claquement dans les 2 enceintes :roll: :roll:
A savoir , j'éteint d'abord ma source , ensuite volume à 0 sur l'ampli , puis extinction .

Avez vous une idée du problème ?
merci
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 11 Nov 2013 22:57

Ouaw.. tu es un pressé et un rapide toi :mdr:
Pour info c'est d'abord la puissance que l'on coupe et ensuite les sources et l'inverse quand on allume, çà ne changera peut être rien dans ton cas mes voilà :wink:

Et puis il y avait déjà un post sur le pieraudio :D
http://www.homecinema-fr.com/forum/post175149240.html
mikematrix
 
Messages: 3762
Inscription: 15 Sep 2003 19:53
Localisation: Belgique
  • offline

Message » 11 Nov 2013 23:04

mikematrix a écrit:Ouaw.. tu es un pressé et un rapide toi :mdr:
Pour info c'est d'abord la puissance que l'on coupe et ensuite les sources


Ah bon , j'ai toujours cru que c'était comme j'ai fait :o
Pour info , j'ai fait un essais à froid , allumé laisser 2 minute , puis éteint , et je n'ai pas de claquement , c'est seulement quand il est chaud que sa claque
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message