Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: aqua35 et 20 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Problème ampli Marantz

Message » 13 Avr 2016 17:17

Bonjour à tous,

Je possède un amplificateur Marantz Pm7003 (censé commencer à être un peu haut de gamme) et j'ai un souci depuis quelques temps.
Parfois le canal droit n'émets plus de son. Je suis obligé de "taper" sur l'ampli plusieurs fois pour faire revenir le son sur l'enceinte de droite.
J'imagine qu'il doit y avoir un faux contact quelquepart.
J'aurais aimé savoir où regarder pour corriger ce défaut.

Merci !
Olirakh
 
Messages: 3
Inscription: 05 Fév 2016 1:02
  • offline

Message » 13 Avr 2016 20:53

Salut,

A voir si ce n'est pas un problème au niveau du relais en sortie ( c'est ça qui fait le " clic " ). Vérifie le jeu au niveau des potentiomètres ( manipule, appuie dessus sur les 3 axes géométriques, etc ... ). J'espère pour toi que ce n'est qu'un petit problème du genre, car si c'est une soudure qui a pété à cause de la chaleur ( dilatation et contractions répétées ) ... ça va être coton à résoudre.
Hi-fi > Amplificateur : Yamaha A-S500 - Enceintes : Monitor Audio BX2 - Source : Topping D20

HC > Amplificateur : Gainclone DIY - Enceintes : kit 2.1 DIY avec biblios 2 voies et caisson 25cm - Projecteur : Optoma H180X - Source : PC
Subway2400
 
Messages: 3467
Inscription: 11 Oct 2011 22:05
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message