Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Problème niveau sonore sur MAP 305 DA

Message » 20 Jan 2008 12:52

Bonjour à tous.

Depuis 2 mois j'ai l'ampli Advance Acoustic MAP 305 DA que j'ai acheté d'occas sur le net.
Il marche très bien mais depuis hier soir j'ai remarqué une différence très notable sur le niveau sonore.
A bas volume qd la musique ne rempli pas la pièce, je me rends bien compte que l'enceinte de gauche produit plus que celle de droite.
Cette remarque ce vérifie en regardant les Vue-metres de l'ampli. En effet on remarque que l'aiguille gauche n'est pas à zéro qd il n'y a pas de son.
Image

De plus cet écart ne disparait pas quand je coupe l'alimentation, l'ecart est toujours présent.
Bien sur quand je monte le niveau sonore l'ecart disparait car le son rempli toute la pièce mais je me rends compte que l'aiguille droite est bien plus "vivace" et suit mieux le rythme de la musique, l'aiguille de gauche est plus lente et son débattement (si je puis dire) est moins important que celle de gauche, elle monte moins vite moins haut et redescend moins vite et moins bas.
Je suis sur que cela vient de l'ampli car j'ai inversé mes enceintes en inversant les paires de cables (G et D) et l'ecart de niveau demeure sur l'enceinte de gauche qui donne plus à bas niveau.

L'ampli n'est plus sous garantie.

L'ecart est présent avec chaque source. Sur mon tuner j'ai une balance et je vois bien que lorsque je ne fais marcher qu'une enceinte à la fois, l'aiguille gauche bouge beaucoup moins.
De plus si à très bas volume (en dessous de -42) l'enceinte gauche donne plus, au dessus de -42 c'est la droite qui donne plus, par exemple sur une piste l'aiguille de droite monte jusqu'à -33 db sans problème alors que la gauche peine à arriver au cran en dessous de -33. Bizarrement je ne remarque pas beaucoup de différence à l'oreille.

En clair je pense que l'ampli est déreglé, savez-vous si c'est réparable? Savez-vous si c'est possible qu'un ampli se déregle.

J'en apelle à vous propriétaires de ce magnifique ampli et vous tous spécialiste de Hi-Fi.
Help-me please!

Fallen.
Fallen
 
Messages: 4
Inscription: 22 Nov 2007 15:08
  • offline

Annonce

Message par Google » 20 Jan 2008 12:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Jan 2008 14:56

Puisque le problème demeure quand le courant est coupé et qu'il y a une différence à l'utilisation entre l'indication à gauche et à droite je pense que ton souci n'est pas bien grave : l'aiguille est coincée et entravée dans son déplacement !

Sur mon map 305 neuf les aiguilles ont eu un peu de mal à se comporter correctement au début, l'une d'entre elles avait tendance à rester coincée à zéro. A force d'utilisation ce problème a disparu. Tu ne fais que décrire des problème de débattement de l'aiguille gauche par rapport à la droite, donc rien à craindre pour l'ampli à priori.

Puisque l'ampli n'est plus sous garantie tu peux essayer de régler le problème toi même (ouvrir et décoincer l'aiguille puis vérifier qu'elle bouge correctement sur toute sa course) ou de le porter à un réparateur qui le fera...
perzang
 
Messages: 618
Inscription: 15 Sep 2005 14:55
Localisation: Strasbourg
  • offline

Message » 20 Jan 2008 20:51

Merci pour ton avis, je pense que c'est ca.
En fait quand je prends l'ampli dans mes mains et que je le "berce" un peu l'aiguille se remet à zéro.
Mais dès que je remets de la musique l'aiguille bouge et à la fin revient à sa position décalée.
J'ai ouvert mon ampli, enfin que le couvercle principal, en voyant ça j'ai pris peur et j'ai refermé!
Les vue-metres sont dans un compartiment isolé, j'ai très peur d'y toucher, cela ressemble plus à de l'horlogerie que de la mécanique, j'aurais peur de tout casser. Je vais voir avec un horloger ou mieux.
Je vais essayer de contacter Advance Acoustic, on sait jamais!
Je vous dirais ce qu'il en est mais je dois avouer que ca m'inquiète un peu. :-?
Fallen
 
Messages: 4
Inscription: 22 Nov 2007 15:08
  • offline

Message » 21 Jan 2008 14:58

Bonjour,

Si je puis me permettre, amha, résoudre un problème de vue-mètres ne changera en rien
le ressenti de la différence de balance à bas volume.... :o
Ceci dit, sur certains amplis, l'écoute est parfois mal équilibrée à faible volume et se rétablit
à un certain niveau: j'ai connu cela avec un NAD C320 BEE.
Il suffit d'utiliser alors le correcteur de balance, si présent il est: ce qui n'est pas le cas de tous les intégrés...
:-?

A+
b78
bruges78
 
Messages: 100
Inscription: 26 Fév 2004 14:11
Localisation: Montigny le BTX (78) mais Havrais pour toujours!!
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message