Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Probleme tubes? Audio Research classic 60

Message » 21 Déc 2005 19:20

Emile a écrit:
haskil a écrit:c'est d'un bruit typique de celui qui accompagne une radio mal calée (genre fader) qui vient se superposer à la musique dans le cas d'AT 7 EH qui se révèlent n'être que d'assez loin des AT 7

Ton tube présente peut-être un peu trop de bruit ... et un soupçon de microphonie ...
Cela arrive qq soit la marque

ARC trie & propose 2 qualités standard et Low Noise pour les pre phono p.ex.

Plus ici :
http://www.upscaleaudio.com/rare/noisetest.htm chez upscaleaudio.com


Des tubes microphoniques j'en ai eu, ça fait ni un sifflement dans l'aigu ni un brr..brr.brr dans le grave :wink:


Et c'est pas un tube, mais deux tubes... et idem de deux autres triodes ECC, pas des AT 7 (ECC 81)... mais des ECC 82 (de mémoire) de même origine (mais en moins brutal), j'en avais causé voici 3 ans à peu près sans connaître la réponse.

Maintenant, grâce à ce vieux monsieur pro du tubes à la retraite, à Cocheteux et à un autre spécialiste du tube (de compiègne), j'ai eu un début d'explication... ces tubes n'ont pas les caractéristiques des originels... et selon les schémas ça déconne plus ou moins...

Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Annonce

Message par Google » 21 Déc 2005 19:20

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Déc 2005 19:34

haskil a écrit:... ces tubes n'ont pas les caractéristiques des originels... et selon les schémas ça déconne plus ou moins...

Paramètre important aussi

C'est marrant personne n'a idée de mettre des pneus de 15" sur des jantes de 14"

Alors qu'avec des tubes : peu de gens s'occupent de leurs caractéristiques électriques en premier lieu,
avant de s'amuser à les substituer ?! :roll:
et sacre le "NOS", "Black Plates", etc ...
Emile
 
Messages: 2827
Inscription: 23 Fév 2003 16:19
Localisation: Paris
  • offline

Message » 21 Déc 2005 19:55

Emile,

Tu ne m'as bien lu :lol: :roll:

Je n'ai pas mis des 14' au lieu de 15' :o

les tubes en question portent rigoureusement les mêmes références que les anciens... et ce n'était pas la première fois que je changeais ces tubes par des modèles de références évidemment identiques et je ne les substituais pas par des références "compatibles"... :roll:

Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 21 Déc 2005 20:03

Alain,
Ma remarque était d'ordre général et ne concernait pas tes pneus :lol:
Emile
 
Messages: 2827
Inscription: 23 Fév 2003 16:19
Localisation: Paris
  • offline

Message » 21 Déc 2005 20:09

D'accord ! Et là tu as raison, car s'amuser à ça si on ne maîtrise pas bien les équivalences et les réglages éventuels qui s'en suivent est un risque qu'il ne faut pas courrir !
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message