Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: KTM29, Mega93, nyga et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Réglages Denon AVR-1909 pour nouvelle Freebox v6 ?

Message » 02 Avr 2011 18:12

Bonjour à tous,
j'ai reçu la nouvelle freebox depuis 15 jours, et j'ai le plus grand mal à retrouver un réglage 5.1 en passant par mon ampli Denon AVR-1909.

Mes branchements, 2 cables HDMI :
1. Sortie Freebox Player en HDMI et entrée sur l'ampli Denon prise HDMI n°3 "VCR".
2. Sortie de l'ampli en HDMI et entrée sur mon LCD Sony 46W4000.

L'ampli identifie bien mes 5 enceintes + 1 subwoofer, et avant de changer de freebox, j'avais un excellent surround.

Avec ça, j'arrive bien à avoir du son devant, mais impossible de retrouver du 5.1 ! Rien sur mes surround arrière, et une sorte de stéréo à l'avant, que je sois en ADSL, TNT ou avec un Blu Ray. L'ampli affiche "TV/CBL - Dolby PLII Cinema".

Merci pour vos idées de tests/vérifications pour avancer un peu...
davidex
 
Messages: 84
Inscription: 09 Déc 2008 0:39
  • offline

Annonce

Message par Google » 02 Avr 2011 18:12

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Mai 2011 15:06

menu de la free vérifier la sortie son elle doit être configurer en stéréo et non en 5.1
tlinstall95
 
Messages: 5
Inscription: 05 Mai 2011 17:33
  • offline

Message » 10 Mai 2011 10:54

Pas la bonne cat' :charte:
GuileZ_
 
Messages: 3468
Inscription: 15 Mar 2007 22:26
Localisation: Métropole Lilloise
  • offline

Message » 10 Mai 2011 19:40

Sur quelles chaînes tu essaies d'avoir du 5.1?
Gort'h
 
Messages: 10401
Inscription: 25 Juin 2004 14:36
Localisation: 33670
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message