Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Sauvetage Denon pma 655r

Message » 08 Fév 2016 1:22

Bonjour à tous. Me voici, nouveau venu sur ce forum et aussi dans le monde de la hi-fi. Je dis novice, parce que ça fait à peine un an que je découvre ce qu'est le monde de la haute fidélité. re-découvrir la musique, pas forcément avec le volume à fond. Je vous présenterai mon installation une autre fois, promis.
Je viens donc pour ce 1er sujet, vous demander conseil, ou plutôt votre aide. J'ai sauvé in-extremis, d'une mort certaine un bel ampli denon pma 655r d'une benne de la déchetterie. Pourtant pas défiguré, pas trop rayé, donc quasi intacte. Retour à la maison avec la bête, je branche, surprise, il fonctionne. j'entends les relais s'activer, les leds s'allument. Pour le test, j'y branche un lecteur cd denon dcd-720ae avec un CD de Cesaría, un casque pour l'écoute et là pas de son :-? . Je prends le risque, j'y branche deux enceintes suicide et là, toujours pas de son. Je débranche le tout, j'ouvre la bête, au visu rien de suspect, à part quelques poussières et surtout, il n'a pas l'air d'avoir été bricolé. Donc ma demande est simple, quelqu'un pourrait juste m'indiquer par où commencer mes recherches. Je ne m'y connais pas énormément en électronique, mais avec un peu d'aide, rien est impossible. Pour ce faire, j'ai pu récupérer la doc + le schéma (que jepeux partager ) sur le net. Ça serait dommage de jeter un si bel objet sans rien essayer avant. D'autant que les caractéristiques et les avis que j'ai pu voir sont plutôt bon pour cette gamme.
Donc merci d'avance pour l'aide que vous pourrez m'apporter.
Lyumi_87
 
Messages: 2
Inscription: 08 Fév 2016 0:22
  • offline

Annonce

Message par Google » 08 Fév 2016 1:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Fév 2016 19:59

Vraiment personne pour m'aider :cry: :cry:
Avis aux bonnes âmes, help!!!
Lyumi_87
 
Messages: 2
Inscription: 08 Fév 2016 0:22
  • offline

Message » 08 Fév 2016 20:31

As tu regardé les fusibles?

aurais tu des photos de l'intérieur?
djo591
 
Messages: 105
Inscription: 21 Déc 2011 21:37
Localisation: nord
  • offline

Message » 08 Fév 2016 20:43

Bonjour,
tu trouveras sûrement plus d'aide dans cette section-ci du forum:

diy-audio/
pheno
 
Messages: 13211
Inscription: 30 Déc 2009 0:49
Localisation: 76
  • offline

Message » 10 Fév 2016 14:05

djo591 a écrit:As tu regardé les fusibles?

aurais tu des photos de l'intérieur?


Oui regarder l'état des fusible si ils sont tout noir ou comme brûlé à l’intérieure cela signifie un court-circuit franc et donc que un ou plusieurs transistors de puissance sont H.S

Test les transistors de puissance
gigi74
 
Messages: 98
Inscription: 02 Sep 2013 14:28
Localisation: Entre le 77 et le 74
  • offline


Retourner vers Amplificateurs Intégrés