Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Son parasité sur Kora explorer 90

Message » 23 Mai 2006 22:16

Bonjour,
Mon kora emet des sons parasites lorsque j'appuie sur le bouton monitor, je tourne le bouton de selection de l'entrée, et maintenant même pendant les écoutes. ça va du petit parasite limite audible, au gros son type bruits rose bien fort. Je commence à avoir un petit peu peur pour mon ampli.
Quelqu'un pourrais t'il me dire d'où cela peut venir, et si il y quelque chose à faire avant de l'envoyer au SAV?

PS: désolé pour le double post, mais dans la catégorie ampli de materiel audio (home cinéma), cette question n'a pas trouvé de réponse, je pense que ce forum est plus approprié. (pas déscendus assez bas)
passe-partout
 
Messages: 424
Inscription: 26 Juin 2004 18:54
  • offline

Annonce

Message par Google » 23 Mai 2006 22:16

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Mai 2006 22:35

Tu peux préciser le Kora duquel il s'agit ?
En tout cas tu n'es pas le seul à avoir un problème avec la touche monitor, 2 forumeurs (dont moi avec un intégré 90) ont soulevé le problème :-? .
Accord
 
Messages: 821
Inscription: 06 Avr 2005 22:08
  • offline

Message » 24 Mai 2006 21:23

C'est le kora axplorer 90 si. J'ai 2 antals branché dessus. Le bruit (comme un bruit métalique et qui peut varier et devenir bien plus...) ne se fait pas entendre que lorsque j'enfonce la touche monitor, mais même pendant les écoutes, ou lorsque je tourne le selecteur d'entrées. On dirait que ça le fait plus lorsque l'ampli a chauffé depuis un moment. (genre une journée)
J'utilise aussi l'ampli en home cinéma par l'entrée processor. peut-être cela, peut-il être mis en rapport???
passe-partout
 
Messages: 424
Inscription: 26 Juin 2004 18:54
  • offline

Message » 24 Mai 2006 22:53

cela m'était arrivé il me semble quand j avais branché mon kora explorer 90 Si sur mon ampli HC: problème de masse.
Vérifie les masses... peut être que c'est cela, en tout cas pour moi cela avait résolu le problème.
rotB
 
Messages: 576
Inscription: 09 Juil 2003 0:58
Localisation: Béthune
  • offline

Message » 25 Mai 2006 14:14

j'ai eu un probleme ressemblant au tiens avec un Kora 150 , lorsqu 'il était tres chaud la voie de gauche coupait completement (bruit de papier froissé ) ...

Apres avoir remplacer les lampes , leger mieux ,mais toujours un leger souffle a gauche .

J'ai donc appelé Kora , ils m'ont dit qu'il fallait remplacer certains composants..... :(

Finalement j'en ai eu marre et l'ai lourdé !
angel68
 
Messages: 1261
Inscription: 12 Jan 2006 18:30
  • offline

Message » 25 Mai 2006 15:19

J'avais eu un petit effet microphone sur des ECC81 Mullard, ça faisait ça
Vérifie peut-être que les deux lampes sont bien serties.
Mais sinon ne t'embête pas, appelle les direct.
JSB
 
Messages: 619
Inscription: 25 Fév 2005 16:15
  • offline

Message » 25 Mai 2006 20:14

Merci, de vos réponses. Comment on fait pour vérifier les masses?
pour les joindre je peut trouver les coordonnées où, svp?
passe-partout
 
Messages: 424
Inscription: 26 Juin 2004 18:54
  • offline

Message » 25 Mai 2006 20:19

Le site : Kora.net

Le mail : support@kora.net
trenko
 
Messages: 542
Inscription: 17 Juil 2002 15:13
Localisation: 74
  • offline

Message » 25 Mai 2006 23:24

merci beaucoup
passe-partout
 
Messages: 424
Inscription: 26 Juin 2004 18:54
  • offline

Message » 25 Mai 2006 23:58

il faut séparer les deux ampli s'il y en a deux sur deux lignes différentes (les isoler l'une de l autre en quelque sorte)
rotB
 
Messages: 576
Inscription: 09 Juil 2003 0:58
Localisation: Béthune
  • offline

Message » 30 Mai 2006 16:27

Salut,
Faut pas s'embêter - Il faut contacter le SAV Kora . Je suis de Toulouse ( là ou est implanté Kora) - Ils sont rapides, efficaces et sympas. J'ai aussi eu un pb identique sur le 90 II CSC.
Plus aucun problème depuis et une écoute magnifique, magique même...Enfin moi j'aime.
Il s'agissait d'un pb de tubes (remplacés sous garantie).

cordialement
sb
sergeb
 
Messages: 8
Inscription: 24 Mar 2004 14:44
Localisation: Toulouse
  • offline

Message » 10 Juin 2006 12:21

J'adore aussi le son du Kora. Je viens enfin de trouver le temps d'écrire à Kora.
Merci à tous.
passe-partout
 
Messages: 424
Inscription: 26 Juin 2004 18:54
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message