Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Souffle dans les tweeters avec un ampli Euphya 310S

Message » 21 Juin 2006 15:22

dgohyeres a écrit:(avec 84db tu as moins de bruit de fond théoriquement qu'avec du haut rendement).



Pas sur... j'ai souvent entendu ce probleme sur des enceintes dont le rendement etait plutot bas...

Mais c'est peut-etre pire sur du haut rendement... :o

La polution electrique du filtre par un manque d'isolation de l'ampli est tres courant mais il faut quand meme coller son oreille sur l'enceinte pour l'entendre dans des conditions normales. Si c'est audible depuis le point d'ecoute c'est qu'il y a un probleme !! :idee:
Rockport Mira, Player Naim UnitiQute / ChromeCast Audio, Dac Audio Synthesis Dax Decade
Pre Jeff Rowland Concerto + model 102 (upgrade ASC300)
Mogami 2549, Cardas Golden Cross, Van Den Hul 102Mk3, Wireworld Starlight 7, Vibex, Supra, Isotek
Avatar de l’utilisateur
Gfx
Membre HCFR
Membre HCFR
 
Messages: 2630
Inscription: 02 Fév 2006 14:46
Localisation: Paris 15eme
  • offline

Annonce

Message par Google » 21 Juin 2006 15:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Juin 2006 15:29

Gfx a écrit:La polution electrique du filtre par un manque d'isolation de l'ampli est tres courant mais il faut quand meme coller son oreille sur l'enceinte pour l'entendre dans des conditions normales. Si c'est audible depuis le point d'ecoute c'est qu'il y a un probleme !! :idee:


Ouf, apparemment ce n'est pas le cas sur mon ancien ampli puisque le dom colle son oreille sur le transducteur pour entendre quelque chose (même en stand by ?).

Je pensais à la phase et la vibration que l'on sent parfois avec la main sur les appareils lorsqu'ils sont hors phase.

La terre doit jouer aussi mais je ne suis pas ingénieur électricien ou électronicien, peut être qu'un forumer plus calé saurait en dire quelque chose ?

Du souffle je n'en ai jamais entendu que sur des matériels agés ou à tubes. Reste que je suis étonné que l'on puisse considérer cela comme normal alors que l'on mesure la thd au centième de % à des fréquences que seules les chauve souris entendent.
dgohyeres
 
Messages: 4010
Inscription: 17 Mai 2005 6:50
Localisation: Sous le chaud soleil du Havre.....
  • offline

Message » 21 Juin 2006 15:30

dgohyeres a écrit:Ah bon ?

D'un autre coté, le rendement des enceintes doit jouer (avec 84db tu as moins de bruit de fond théoriquement qu'avec du haut rendement).

Tu as vérifié la phase qui peut être aussi génératrice de mmmmmmmmmmmmm.

En tout cas, j'espère que ce n'est pas comparable à ce qui est décrit au dessus et que ce n'est pas perceptible à un mètre des enceintres, car moi cela ne m'est jamais arrivé.


Non, c'est très faible, je me cite:

"il faut donc vraiment y faire attention et je ne l'aurais sans doute pas remarqué si ce sujet ne m'avais pas donné envie de faire le test. "

A 25/30cm des HPs on n'entend plus rien.

La phase c'est OK, j'ai ce qu'il faut pour vérifier ne t'en fais pas :wink: .. En plus j'ai mis de jolis câbles secteur à base de Supra LoRad et de connecteur FURUTECH.

Mes enceintes doivent faire 92dB en théorie.

Rassures toi, je me délecte toujours à l'écoute de cet ampli et encore plus depuis la modif des filtres de mes enceintes DIY, et depuis que j'ai mis du Supra EFF-I en modulation pour la platine SACD, de l'Albedo en modulation pour la platine TD, du Supra Ply 3.4 en câble HP et du Supra LoRad en câble secteur :). Bref que du bonheur...

Dès que je peux je regarderai si cela a quelque chose à voir avec l'absence de terre.

Pour en revenir au problème de ioloo, cela m'a l'air un peu plus sérieux.

Ceci dit y a-t-il la terre sur la prise murale qui alimente ton installation, ioloo?
Le Dom
Membre HCFR
Membre HCFR
 
Messages: 3993
Inscription: 17 Juil 2004 9:22
  • offline

Message » 21 Juin 2006 15:35

Le Dom a écrit:
dgohyeres a écrit:Ah bon ?

D'un autre coté, le rendement des enceintes doit jouer (avec 84db tu as moins de bruit de fond théoriquement qu'avec du haut rendement).

Tu as vérifié la phase qui peut être aussi génératrice de mmmmmmmmmmmmm.

En tout cas, j'espère que ce n'est pas comparable à ce qui est décrit au dessus et que ce n'est pas perceptible à un mètre des enceintres, car moi cela ne m'est jamais arrivé.


Non, c'est très faible, je me cite:

"il faut donc vraiment y faire attention et je ne l'aurais sans doute pas remarqué si ce sujet ne m'avais pas donné envie de faire le test. "

A 25/30cm des HPs on n'entend plus rien.

La phase c'est OK, j'ai ce qu'il faut pour vérifier ne t'en fais pas :wink: .. En plus j'ai mis de jolis câbles secteur à base de Supra LoRad et de connecteur FURUTECH.

Mes enceintes doivent faire 92dB en théorie.

Rassures toi, je me délecte toujours à l'écoute de cet ampli et encore plus depuis la modif des filtres de mes enceintes DIY, et depuis que j'ai mis du Supra EFF-I en modulation pour la platine SACD, de l'Albedo en modulation pour la platine TD, du Supra Ply 3.4 en câble HP et du Supra LoRad en câble secteur :). Bref que du bonheur...

Dès que je peux je regarderai si cela a quelque chose à voir avec l'absence de terre.

Pour en revenir au problème de ioloo, cela m'a l'air un peu plus sérieux.

Ceci dit y a-t-il la terre sur la prise murale qui alimente ton installation, ioloo?


En fait , je suis assez soucieux de ce que je vends. Le pas de pot est toujours possible mais je préfére que le client soit satisfait :D

Cela doit venir de tes enceintes :mdr: wink:

A+ :
dgohyeres
 
Messages: 4010
Inscription: 17 Mai 2005 6:50
Localisation: Sous le chaud soleil du Havre.....
  • offline

A bout de souffle

Message » 21 Juin 2006 15:51

Pour le Dom

:wink: :wink: :wink: :wink: :wink: :wink: :wink: :wink:
dgohyeres
 
Messages: 4010
Inscription: 17 Mai 2005 6:50
Localisation: Sous le chaud soleil du Havre.....
  • offline

Message » 22 Juin 2006 10:40

Pour en revenir au problème de ioloo, cela m'a l'air un peu plus sérieux.

Ceci dit y a-t-il la terre sur la prise murale qui alimente ton installation, ioloo?


Il n'y a pas de terre dans mon installation. Mais j'ai fait le test en mettant l'ampli avec une prise de terre (puisqu'il est prévu pour ça au départ) et ça ne change rien au souffle. La phase non plus ne change rien.
D'ailleurs pour résumer, il n'y a rien, des nombreux tests que j'ai effectué, qui change quoi que ce soit à ce souffle.
Mais si j'en juge par les différents messages des possesseurs de cet Euphya 310S, ce souffle est normal sur cet ampli. Je ne dis pas que c'est normal d'avoir un souffle sur un ampli, mais sur celui là, ça a l'air d'être structurel, lié à sa fabrication donc.

Après, on en pense ce qu'on veut, mais est-ce que mon écoute serait meilleure sans ce souffle ?
Difficile à dire puisque cet ampli ne semble pas exister sans ce défaut.
Conclusion: si on aime cet ampli, c'est tout l'ampli qu'on aime, souffle compris. Quand je l'ai choisi il était là, quand je m'en sers il est là, et bien sûr c'est impossible de dire qu'il est là lors d'une écoute. D'ailleurs est-il là lors d'une écoute ? Ce n'est qu'une supposition, certes logique mais comment le démontrer puiqu'on ne peut l'entendre en tant que tel ? Cela ne peut être qu'une affaire de comparaison subjective lors d'écoutes et là, cet Euphya s'en sort à merveille.

Petite remarque vis à vis de ceux qui disent qu'un ampli ne doit sortir aucun souffle sinon c'est de la m..... : ont-ils envisagé que cette non-perception puisse venir d'eux-même, de leur oreille je veux dire ? Car pour affirmer qu'un ampli ne produit AUCUN souffle, il faudrait également être certain que notre oreille est capable de les percevoir TOUS (ce qui est loin d'être évident vu le niveau et le type de ce son). Typiquement, chez moi, ma compagne n'entend absolument rien à 1m alors que moi je l'entend encore. Et puis la capacité auditive diminue avec l'âge, etc (peut-être qu'ils sont tous vieux chez Euphya :wink: ?)
ioloo
 
Messages: 38
Inscription: 17 Juin 2006 9:25
Localisation: 92
  • offline

Message » 22 Juin 2006 10:44

Si ça peut te rassurer, je n'ai pas l'ampli le plus pourri du monde (un Accuphase), et j'ai toujours eu le très discret souffle dans les tweeters que tu décris, donc aucune inquiétude de ce côté :D
micheloupatrick
 
Messages: 1016
Inscription: 04 Avr 2006 15:47
  • offline

Souffle

Message » 22 Juin 2006 10:54

ioloo a écrit:
Petite remarque vis à vis de ceux qui disent qu'un ampli ne doit sortir aucun souffle sinon c'est de la m..... : ont-ils envisagé que cette non-perception puisse venir d'eux-même, de leur oreille je veux dire ? Car pour affirmer qu'un ampli ne produit AUCUN souffle, il faudrait également être certain que notre oreille est capable de les percevoir TOUS (ce qui est loin d'être évident vu le niveau et le type de ce son). Typiquement, chez moi, ma compagne n'entend absolument rien à 1m alors que moi je l'entend encore. Et puis la capacité auditive diminue avec l'âge, etc (peut-être qu'ils sont tous vieux chez Euphya :wink: ?)


J'ai pas dit ça comme aurait dit Coluche. Je ne connais pas le 310 mais le 320 et "le petit" (250) qui sont effectivement d'excellents amplis.

Je me suis simplement étonné que nous puissions (nous collectif) accepter celà alors que l'on se bat sur des niveaux d'imperfection bien moins significatifs et inaudibles. Il n'y a pas si longtemps que cela la mesure du souffle était donnée sur les appareils hifi donc elle devait avoir surement un sens.

A défaut de conseiller aux autres de faire faire un audiogramme, il est bon de s'assurer que l'on ne souffre pas d'acouphènes.

:wink:
dgohyeres
 
Messages: 4010
Inscription: 17 Mai 2005 6:50
Localisation: Sous le chaud soleil du Havre.....
  • offline

Message » 22 Juin 2006 11:34

A défaut de conseiller aux autres de faire faire un audiogramme, il est bon de s'assurer que l'on ne souffre pas d'acouphènes.

C'est pas faux...
Peut-être que tout cela vient de moi...
Etrangement, mes acouphènes n'apparaissent que devant mes tweeters... :wink:

Je me suis simplement étonné que nous puissions (nous collectif) accepter celà alors que l'on se bat sur des niveaux d'imperfection bien moins significatifs et inaudibles.

On peut effectivement se poser la question. La réponse est peut-être tout simplement que ça ne joue pas sur la musicalité de l'ampli non ? Alors que d'autres détails moins immédiatement audibles (comme la phase) vont avoir de lourdes répercussions sur la musicalité ?

Il n'y a pas si longtemps que cela la mesure du souffle était donnée sur les appareils hifi donc elle devait avoir surement un sens.

Alors pourquoi n'est-elle plus donnée, si elle fait sens ?
ioloo
 
Messages: 38
Inscription: 17 Juin 2006 9:25
Localisation: 92
  • offline

Message » 12 Juil 2006 18:52

J'ai aussi du souffle sur un Euphya 320.
Je me suis demandé si ça ne venait pas de l'entrée Phono, rien n'y est branché.
Sinon, à distance d'écoute c'est indécelable, je suis trop vieux :lol: :lol:
cancionero
 
Messages: 110
Inscription: 03 Jan 2006 22:06
Localisation: lyon
  • offline

Message » 12 Juil 2006 22:29

Je me dois de vous donner quelques nouvelles de mon 310S.
A vrai dire, et malgré ce que j'ai pu écrire au début de mes posts, le souffle a fini par vraiment me perturber. Déjà parce que j'y pensais tout le temps (je le savais présent même lorsque je ne l'entendais pas) et puis ensuite parce que lors d'une écoute à bas volume, un soir tard, je l'entendais entre chaque note de piano, une vraie cata... Cette écoute a été le déclencheur, je me suis dit que je n'avais pas investi autant pour finalement me retrouver gêné par un con de souffle dans les tweeters.

J'ai donc ramené la bête chez son vendeur, qui pour l'occasion m'avait apporté le sien perso (car il en avait un à lui et oui!) pour comparer. Comme d'autres l'avaient également dit ici, j'ai pu confirmer que tous les 310S présentent ce défaut. Finalement c'est avec un Euphya 250 neuf cette fois que je suis reparti et que je coule des jours heureux depuis. Absolument aucun souffle audible à 1m (un tout petit l'oreille collée sur l'enceinte), et un son qui ma foi n'est pas si mal que ça (certes en deça du 310S mais on ne peut pas tout avoir, j'ai fait mon choix). En plus il est télécommandable ce qui est assez génial en fin de compte (pourquoi diable ne le sont-ils pas tous ??? Ca degrade vraiment le son ???).

En tout cas, merci à tous pour vos témoignages et même si je n'étais pas d'accord avec tous, ça a eu le mérite de me faire réfléchir. Il n'y a que les idiots qui ne changent pas d'avis ;)

Laurent
ioloo
 
Messages: 38
Inscription: 17 Juin 2006 9:25
Localisation: 92
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message