Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: 974eric, Google Adsense [Bot] et 28 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

un petit défaut sur un marantz pm350

Message » 26 Nov 2005 17:00

bonsoir à tous,
je viens d'acquérir un ampli marantz pm 350 d'occaz. Il marche très bien mais y a un petit truc bizarre. Quand je change le volume (que j'augmente ou que je baisse), à chaque passage d'un petit cran sur le bouton de volume, on entend un grésillement dans le haut parleur gauche. D'ailleurs, cet ampli peut gérer deux paires d'enceintes, et le grésillement est présent pour l'enceinte gauche de chaque paire.
Une fois que l'on ne touche plus au volume il n'y a rien à redire, il fonctionnne très bien. Voilà.
Je l'ai ouvert, j'ai essayé de le dépoussiérer. Mais je n'ai pas d'autre idée. Si vous pouviez m'aider.
(j'espère que je suis dans la bonne section du forum..)
jyje
jyje
 
Messages: 28
Inscription: 20 Oct 2004 21:52
  • offline

Annonce

Message par Google » 26 Nov 2005 17:00

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Nov 2005 17:55

Salut,

D'aprés ce que j'ai vu sur ebay, il s'agit sûrement d'un ampli vintage, à mon avis c'est juste de la saleté dans la cage du potentiomètre de volume c'est pas grand chose, c'est assez courant.
Tu ouvres ton ampli , tu prends une bombe pour contacts électriques et tu pulvérises sur le potar dans ses petites ouvertures à l'aide du tube capillaire fourni avec la bombe.
Passes-en sur les autres potars genre balance , treble, bass... ça ne lui fera pas de mal.
THié
 
Messages: 312
Inscription: 22 Nov 2005 14:20
  • offline

Message » 26 Nov 2005 18:15

Je dirais oxydation plutot que saleté.
Pour résoudre provisoirement (ça reviend de tsp en tps) ce genre de problème, je faisais des aller /retour avec le potentiometre. A force ça disparait. (dans mon cas avec un viel ampli)
Tata Germaine
 
Messages: 41
Inscription: 23 Oct 2005 2:09
  • offline

Message » 26 Nov 2005 18:43

merci pour vos réponses. J'avais effectivement pensé à un problème de poussière ou d'oxydation. C'est pourquoi j'ai essayé de dépoussiérer un peu (mais pas trop donc je vais renouveler l'opération). Mais vous pensez que si le problème vient du potentiomètre de volume, on peut n'entendre les grésillements que sur l'enceinte gauche? Je comprends pas trop.
encore merci en tout cas
jyje
 
Messages: 28
Inscription: 20 Oct 2004 21:52
  • offline

Message » 26 Nov 2005 19:10

il m'est déja arrivé qu'un seul canal soit affecté par des grésillements, sinon je ne vois pas, étant donné que les deux canaux semblent fonctionner :-?
THié
 
Messages: 312
Inscription: 22 Nov 2005 14:20
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message