Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: aqua35 et 15 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Un POC à l'allumage/arrêt, c'est grave docteur?

Message » 08 Mar 2010 16:25

Bonjour à tous,

Un petit post pour un problème un peu pénible: il s'agit du "POC" dans l'enceinte à l'allumage ou extinction (de 'standby' vers 'on', ou de 'on' vers 'standby') de l'ampli (ampli de puissance).
Le POC ne se fait entendre que dans une enceinte et est assez fort.
Il se produit que d'autres appareils soient connectés ou non à l'ampli.

Difficile d'identifier la cause donc mais comment pourrait-on y remédier?
->"retarder" l'envoi de courant vers les enceintes (module softstart / temporisation HP externe à brancher sur le bornier?)?
->dévier le "POC" ailleurs que vers l'enceinte, en connectant au bornier un fil qui irait "quelque part"?
->...?

Par ailleurs, ce "POC", que je trouve fort peut-il être nuisible pour l'enceinte? Ou est-ce juste désagréable mais sans aucun danger pour l'enceinte ni l'ampli?

Merci de votre aide.
Dernière édition par guilders0 le 08 Mar 2010 17:17, édité 2 fois.
guilders0
Broker
 
Messages: 1092
Inscription: 14 Aoû 2008 11:03
Localisation: Belgique
  • offline

Annonce

Message par Google » 08 Mar 2010 16:25

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Mar 2010 17:11

Peut-être est-ce le signe d'un problème d'offset (= composante continue) sur ton ampli.
Tu peux vérifier en débranchant les enceintes et en mesurant la tension continue aux bornes des prises HP. Si tu mesures plus que quelques dizaines de millivolts, ce n'est pas très bon :-? et il vaut mieux le faire régler.
:wink:
saveriancouty
 
Messages: 1730
Inscription: 18 Sep 2005 22:05
  • offline

Message » 10 Mar 2010 22:19

Sur les ampli de puissance Electrocompaniet, il est précisé qu'il faut toujours allumé les amplis en dernier et les éteindre en dernier - ça évite les POC...
Sergioredshoes
 
Messages: 5464
Inscription: 21 Nov 2008 9:47
  • offline

Message » 10 Mar 2010 22:26

Le "POC" c'est quand tu appuies sur le bouton ou au bout du délai d'allumage ?
D'autre part, quand tu dis que "l se produit que d'autres appareils soient connectés ou non à l'ampli" tu veux dire "connectés" ou "allumés" ?
As with amplifiers, you cannot judge a CD player by analyzing its specifications. (Ken Ishiwata)
Avatar de l’utilisateur
Themisto
Membre HCFR
Membre HCFR
 
Messages: 4367
Inscription: 16 Mai 2008 14:02
Localisation: Montpellier
  • offline

Message » 11 Mar 2010 1:35

Le phénomène électrique du "POC" en soi n'est pas une anomalie... j'ai eu une dizaine d'ampli de 200 à 15000 €,
et presque tous le faisaient, même ceux ayant une temporisation à l'allumage tel que le Gryphon Tabu.

La différence entre les uns et les autres était que pour ceux ayant une mise en route toute en douceur, le "POC"
était pour ainsi dire inaudible (il fallait vraiment coller l'oreille contre l'enceinte pour le percevoir, presque noyé
dans le souffle du tweeter), alors que sur mon Artec ARTP-60E par exemple, c'était un "POC" bien franc et net à
chaque allumage. Par contre jamais à un niveau sonore tel que cela m'inquiète.

Ce qui n'est pas normal de ton coté c'est que :

1/ Tu l'entendes suffisamment fort pour que tu te demandes si ça risque d'endommager tes enceintes...

2/ Cela ne se produise que sur une seule de tes deux enceintes...

3/ Que ça se passe entre le standby et le On, quelque soit le sens...

Je plussois Saveriancouty dans l'idée de faire un petit contrôle de tension en sortie de tes bornes HP.
Et avant d'envisager une solution pour atténuer le phénomène il serait mieux de l'identifier.

Tu ne dis pas non plus comment s'est apparu...

C'était là depuis le début ?
C'est venu d'un coup ?
C'est venu progressivement ? (les deux enceintes puis plus qu'une ? de plus en plus fort ? à chaque allumage ?)
Arkhnaten
Membre HCFR
Membre HCFR
 
Messages: 832
Inscription: 30 Sep 2002 0:03
Localisation: Issy les Moulineaux (92)
  • offline

Message » 16 Mar 2010 10:10

Bonjour,

je rencontre un problème similaire avec un NAD C370 US alimenté par un transfo US/EUR :-? .
Pour ma part, les 2 enceintes sont impactées.
A l'allumage, la veilleuse de l'ampli est orange pendant 2 secondes puis passe au vert. C'est lorsqu'elle passe au vert que le bruit retentit.
Quand j'éteins l'ampli, le POC retentit de suite.

Je viens de faire l'acquisition de l'ampli et l'ancien propriétaire se semblait pas avoir ce désagrément.

Tu peux vérifier en débranchant les enceintes et en mesurant la tension continue aux bornes des prises HP. Si tu mesures plus que quelques dizaines de millivolts, ce n'est pas très bon :-? et il vaut mieux le faire régler.

Je vais me coller à la mesure de la tension en sortie des borniers HP de l'ampli.

1) Si la tension dépasse quelques dizaines de millivolts, quelle peut en être la cause?
2) En attendant, y a-t-il lieu de s'inquiéter pour les HP des enceintes?
joe_tall
 
Messages: 26
Inscription: 01 Aoû 2008 11:40
Localisation: MRS, France
  • offline

Message » 16 Juin 2010 10:28

Ames sensibles ne lisez pas ce post ou il va être question de violence sur des cables et des amplis !!

Pour les autres. J'ai un Jungson J2 en preamp collé aux fesses de mes poppulse t 150 bridgés en mono connexions rca. Quand ça marche le son est absolument fantastique.
Quand ça marche pas bien, je tripatouille mes connexions comme tout le monde et je m'énerve...

Bon, bref, ce matin crachouillis suspects dans une voie. J'arrache à la volée le cable de modul qui rentre dans le pop. Du coup le POP ou le POC :o , c'est dans l'enceinte qu'il se produit assez fortement... Je rebranche le cable de modul toujours à la volée... Rien, ça reprend pas (j'ai courtcircuité quoi ??). J'éteins l'ampli 10 secondes, je rallume, ça remarche.

1/ Je sais c'est absolument déconseillé :-?

2/ Qu'est ce qui provoque le poc quand on elève le cable de modul ? Pourquoi ça reprend pas quand on le rebranche ?
DD sur Freebox NAS /SMSL AD 18/ Davis Monitor 1 /Mogami 3103HP.
"Je déteste deux choses: l'analyse et le pouvoir". Sviatoslav Richter.
Avatar de l’utilisateur
autrichon gris
Staff Œuvres
Staff Œuvres
 
Messages: 6320
Inscription: 21 Oct 2009 14:18
Localisation: Strasbourg
  • offline

Message » 17 Juin 2010 10:01

si ça remarche pas c'est peut-être que ton ampli se met en sécurité.
guilders0
Broker
 
Messages: 1092
Inscription: 14 Aoû 2008 11:03
Localisation: Belgique
  • offline

Message » 17 Juin 2010 12:10

guilders0 a écrit:si ça remarche pas c'est peut-être que ton ampli se met en sécurité.


Oui, j'imagine...
DD sur Freebox NAS /SMSL AD 18/ Davis Monitor 1 /Mogami 3103HP.
"Je déteste deux choses: l'analyse et le pouvoir". Sviatoslav Richter.
Avatar de l’utilisateur
autrichon gris
Staff Œuvres
Staff Œuvres
 
Messages: 6320
Inscription: 21 Oct 2009 14:18
Localisation: Strasbourg
  • offline



Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message