Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Tout sur le matériel pour la réception satellitaire / TNT / câble...

DHB-B36HU

Message » 03 Aoû 2010 18:15

bonjour, j'ai un décodeur TNT DHB-B36HU depuis un mois. Je le rallume après quelques jours de vacances et sur l'écran tv apparait une bande verte d'un tiers de l'écran à gauche, une petite bande noire et enfin un morceau de l'image, environ un tiers également. Quelqu'un saurait ce qui se passe ?
merci

jipeef
jipeef
 
Messages: 2
Inscription: 03 Aoû 2010 18:02
  • offline

Message » 03 Aoû 2010 18:36

Bonjour,

1-Cela te le fait sur toutes les chaines ?
2 - Vérifies que tes câbles n'ont pas bougé derrière ta télé ou ton décodeur, qu il y a pas de faux contacts.
3 - Appuies sur la touche verte de ta télécommande pour changer de résolution.

Si tu n'arrives pas résoudre ton problème, je t'invite à consulter cette page ou tu trouveras le numéro de la hotline gratuite d'Akira http://www.akiraeurope.com/fr/Supp/AideSAV/ :wink:
eurospace
 
Messages: 2383
Inscription: 28 Avr 2006 13:18
  • offline

Message » 03 Aoû 2010 19:36

bonsoir,
merci beaucoup. Je pense que les occupants de ma maison en mon absence avaient touché à beaucoup de choses, surtout les plus petits. Je pensais avoir appuyé sur toutes les touches possibles et inimaginables pour pallier ce problème, et pourtant c'est ta solution qui a rendu l'image à ma télé. Simplement l'appuis sur le bouton vert ..... "Je suis nul !, très nul, archinul, je le sais et j'en rougis de honte" nous faisait-on scander durant les bizuthages ..... Et bien là c'est bien vrai
Alors un grand merci
jipeef
 
Messages: 2
Inscription: 03 Aoû 2010 18:02
  • offline


Retourner vers Décodeurs TNT / Câble / Satellite / ADSL

 
  • Articles en relation
    Dernier message