Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Tout sur le matériel pour la réception satellitaire / TNT / câble...

Je galère à installer un SAGEM DTR 94160S HD

Message » 16 Sep 2012 17:40

Salut tout le monde,

Je suis assez ignorant en démodulateur satellite.
Je suis équipé 2 démodulateur Tekcomm TCT1400
Très bien mais ils ne gèrent pas la HD.
Aussi j'ai installé un SAGEM DTR 94160S d'occaz à un particulier.
Mais le seul truc que j'ai réussi jusqu'à maintenant c'est d'écouter la Radio.
Il est arrivé dejà programmé, quand je zappe sur une chaine, j'ai un message d'erreur "Cette chaine n'est pas accessible dans votre installation."
Je vais dans Menu pour paramétrer.. je laisse tout par défaut en appuyant sur la touche A, mais quand je vais dans Signal, j'ai constamment le carré rouge qui correspond a un mauvais signal et quand il scanne les chaines collectives ou du bouquet ASTRA, il trouve quedalle.
Au debut il trouvait des trucs, il me mettait n'eteignait pas "base de donnée en cours de bidule", mais la j'ai plus rien de ce genre.
J'aimerais faire un reset d'usine, mais il faut un code parental que je n'ai pas.. y a pas moyen de reseter le demodulateur autrement ?

A noter que j'avais récupéré un démo HD de marque Openbox S10, mais j'avais deja galéré à l'époque.. il trouvait bien les satellites, mais j'avais l'impression que y avait un pb de reconnaissance avec le lecteur de carte Viaccess et qu'il ne lisait pas ma carte TNTSAT... il m'avait trouvé des radio et des chaines sans grand intéret. En conclusion y a ptet un pb matériel avec le démo.. non ?

D'avance merci pour votre aide.
forum-user
 
Messages: 2
Inscription: 21 Nov 2011 23:49
  • offline

Retourner vers Décodeurs TNT / Câble / Satellite / ADSL

 
  • Articles en relation
    Dernier message