Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Calibration Sony 50W755

Message » 11 Nov 2015 13:09

Salut,

Calibration :

TV : Sony KDL 50W755C
Bluray : Sony BDP S790
HDMI : Câble Elite ActiveHD
Soft : HCFR 2.1
Sonde : Spyder3tv
Mires: AVCHD Rec709

1er passage de la sonde hier soir ou devrais-je dire cette nuit (lol)

Le mode le plus adapté et proche de la D65 est le mode CinemaPro, là d'entrée la luminance est déjà quasi sur la référence, ne reste plus qu'à remonter un peu le gamma (qui se trouve à 2.1) à l'aide du niveau des noirs.

Les courbes RVB, la verte est quasi à la référence, la rouge légèrement en dessous, la bleue par en vrac dans le noir à partir de 40IRE, donc à ramener à la ref.

Pour cela ...le menu couleur Expert, avec la BdB 2P (Gain pour les zones lumineuses et Polarisation pour les zones sombres...tout marche nickel...puis BdB 10P pour affiner la courbe points par points...et là bug jamais rencontré jusqu'alors lors de mes calibrations...
à 90IRE, lors d'une lecture en live des mesures, rien ne bouge sur le vumètre des RVB, que ce soit en manipulant en 2P ou 10P....

D'où ce pic...

Image

quelqu'un à-t-il déjà eu le cas ou aurait une idée?.

La sonde? le câble Elite ?...

la suite de la calib dès que j'aurais le temps ;)

merci pour votre aide. :bravo:
Avatar de l’utilisateur
gounch57
 
Messages: 2536
Inscription: 29 Juil 2007 11:52
Localisation: Moselle (57)
  • offline

Message » 14 Nov 2015 15:06

Bon 2ème tentative lol...

je dois dire que je n'ai jamais rencontré autant de soucis pour aligner les courbes, surtout les RVB...est-ce que cela peut venir du câble HDElite ActiveHD ? :roll:

Image

Image

Image

Image

Image
Avatar de l’utilisateur
gounch57
 
Messages: 2536
Inscription: 29 Juil 2007 11:52
Localisation: Moselle (57)
  • offline



Retourner vers CR de calibration par diffuseur

 
  • Articles en relation
    Dernier message