Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Calibration SONY HW10

Message » 10 Juin 2009 23:27

j'espère qu'il existe un étalon pour le HW10 avec la sonde HCFR sinon c'est mal partie pour calibrer :wink:
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Annonce

Message par Google » 10 Juin 2009 23:27

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Juin 2009 11:33

Oui il y en a un pas depuis longtemps mais il existe !
doobieone
 
Messages: 280
Inscription: 02 Jan 2008 16:48
  • offline

Message » 11 Juin 2009 12:57

bonne chose alors :wink:
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 20 Oct 2009 13:24

up :roll:
Peut être qu'il serait interessant de mettre en première page les réglages de base préconisés pour démarrer et tout autre infos qui pourraient être utile pour le calibrage :wink:
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 21 Oct 2009 10:21

bon hier soir j'ai fait un joujou avec le RCP, effectivement c'est dans le principe du color management du Z5 :wink:
en testant, ça m'a permis de positionner le vert - bleu pile poil sur la ref dans le CIE , mais par contre mon rouge est complètement à l'intérieur du triangle :lol: et je peux rien y faire :wink:
du coup seul le vert cyan et bleu sont parfaitement positionné, à cause du rouge, le jaune et le magenta sont pas bon , mais ça reste le CIE en 2D, donc pas de panique on peut le laisser de coté :mdr:
Sinon en mode cinema - utilisateur 3 , le CIE est très largement à l'interieur du GAMUT REC709 (trop) par rapport à ce que trouve les reviews à droite à gauche !!
Par contre j'arrive pas à entrer dans le menu service malgré la procédure :o , quelqu'un a réussi ?
Dernière édition par costaud le 21 Oct 2009 13:36, édité 1 fois.
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 21 Oct 2009 11:00

Bonjour,

Je pense que les réglages que Anfi ma donnés sont ceux que tout le monde préconise au début!! Par contre je trouve étrange qu'il faut remonter la netteté sur 45-50 alors que par défaut il est sur 5 est ce normale!!
Neo-54
 
Messages: 544
Inscription: 19 Mar 2007 19:54
Localisation: Doubs (25), originaire de Nancy
  • offline

Message » 21 Oct 2009 11:17

Neo-54 a écrit:Bonjour,

Je pense que les réglages que Anfi ma donnés sont ceux que tout le monde préconise au début!! Par contre je trouve étrange qu'il faut remonter la netteté sur 45-50 alors que par défaut il est sur 5 est ce normale!!


5 est parfait, monter la netteté plus te donne du EE :-?
Après à voir si tu aimes ça...
Genki
 
Messages: 1083
Inscription: 25 Nov 2006 20:50
Localisation: Mt Paozu

Message » 21 Oct 2009 12:41

En venant du monde DLP je suis habitué à une image plutôt "sharpness" pour moi en dessous de 40 point de salut... :wink:
anfi43
 
Messages: 1844
Inscription: 05 Nov 2004 16:05
Localisation: Campagne Morgienne (Suisse)
  • offline

Message » 21 Oct 2009 12:45

moi je viens pas du DLP mais du LCD (Z5) et je suis aussi dans les 55 , mais je suis 100% HD , en SD c'est pas du tout le même résultat :mdr:
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 21 Oct 2009 14:51

Évidemment, si il y en a encore qui regarde des divx ou des DVD, je comprends mieux :mdr: j'ai un pote qui a le même HW-10 que moi, et lorsque je suis allé chez lui, il avait laissé les réglages par défaut... Ben c'est clair j'ai cru que le focus était mal réglé... :roll: mais tout est rentré dans l'ordre :wink: maintenant les goûts et les couleurs, il y en a bien qui aiment le smooth screen :mdr: donc pour Neo-54 et bien il suffit de faire des essais et de voir quel type d'image il préfère !
anfi43
 
Messages: 1844
Inscription: 05 Nov 2004 16:05
Localisation: Campagne Morgienne (Suisse)
  • offline

Message » 21 Oct 2009 15:00

Menu service du VW40

enter, enter,flèche gauche, enter

Et "menu device" apparait en bas à gauche
ALBO
 
Messages: 18996
Inscription: 04 Mar 2001 2:00
  • offline

Message » 21 Oct 2009 15:01

anfi43 a écrit:Évidemment, si il y en a encore qui regarde des divx ou des DVD, je comprends mieux :mdr: j'ai un pote qui a le même HW-10 que moi, et lorsque je suis allé chez lui, il avait laissé les réglages par défaut... Ben c'est clair j'ai cru que le focus était mal réglé... :roll: mais tout est rentré dans l'ordre :wink: maintenant les goûts et les couleurs, il y en a bien qui aiment le smooth screen :mdr: donc pour Neo-54 et bien il suffit de faire des essais et de voir quel type d'image il préfère !


+1 :wink:
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 21 Oct 2009 15:03

ALBO a écrit:Menu service du VW40

enter, enter,flèche gauche, enter

Et "menu device" apparait en bas à gauche


merci ALBO, c'est bien la même chose pour le HW10 :wink:
une précision cependant, on applique ça directement sans être entré dans le setup ? malgré le message à chaque appui sur une touche "commande non valide" ?
Salle dédiée - SONY OLED 65A1 - Enceintes Highland-caisson Triangle-Ampli Onkyo NX656
Sony X9005B 4K - Nvidia Shield TV (s) - Z4K HDR - PS4 PRO - XBOX ONE S - Oppo 103D - Oppo 203
FAQs pour paramétrer SPMC
Avatar de l’utilisateur
costaud
Membre HCFR
Membre HCFR
 
Messages: 17196
Inscription: 05 Oct 2004 20:51
Localisation: 28 CHATEAUDUN
  • offline

Message » 21 Oct 2009 23:26

Non non pour moi c'est 100% hd, je vais donc essayer entre 50 et 55 on va voir se que ça donne :mdr:

Merci pour vos conseils en tout cas :wink:
Neo-54
 
Messages: 544
Inscription: 19 Mar 2007 19:54
Localisation: Doubs (25), originaire de Nancy
  • offline

Message » 22 Oct 2009 1:12

costaud a écrit:une précision cependant, on applique ça directement sans être entré dans le setup ? malgré le message à chaque appui sur une touche "commande non valide" ?


Perso j'affiche le menu avant de faire la manip.

Alain
ALBO
 
Messages: 18996
Inscription: 04 Mar 2001 2:00
  • offline


Retourner vers CR de calibration par diffuseur

 
  • Articles en relation
    Dernier message