Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

ampli z9

Message » 28 Mar 2007 22:00

salut a tous nouveau sur le forum !!!!
bonjour a tous!!

novice danc le diy j'ai commence un z9
et c'est pas de la rigolade !!!!
il est bein en route mais c'est dur de faire ce tYpe de produit !!!!!
je regarde beaucoup tous ce que vous mettez mais c'est tres dur de suivre tous ca mais je tiens, bon merci encore a vous pour tous c'est conseil a plus

BEYMA
beyma le HP pour les grands
mon instal: http://beyma.skyblog.com/
beyma
 
Messages: 287
Inscription: 15 Mar 2007 13:04
Localisation: var

Message » 03 Avr 2007 22:36

salut a tous !!!!!
alors comme vous le savez!!!
la fabrication de mon z9 est tres dur!!

j'ai un petit probleme j'ai un transfo de 2x 38v avec 2 diode et 2 condos de 15000 mais jai 56.1v en sortie de condos la est le probleme!!!
merci a vous pour plus d'info!!!
beyma le HP pour les grands
mon instal: http://beyma.skyblog.com/
beyma
 
Messages: 287
Inscription: 15 Mar 2007 13:04
Localisation: var

Message » 04 Avr 2007 1:35

Salut,

C'est tout a fait normal d'avoir uen tension autour des 51V en sortie apres redressement car c'est un tension continue.
La tension indique sur le transfo c'est de l'alternatif, donc pour avoir la tension apres redressement on applique la formule suivante: Vin*1.414=Vout (1.414 etant la racine de 2)
Cela te donne donc al valeur theroqie de sortie de ton etage d'alimentation.


Une page sympa pout plus d'info:
http://www.ac-nancy-metz.fr/pres-etab/l ... onique.htm


@++
PsykoK
 
Messages: 1449
Inscription: 23 Déc 2001 2:00
Localisation: Mulhouse


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message