Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Ce soir, je Dine à l'eau (joke inside !)

Message » 01 Mai 2009 19:10

Je m'étais renseigné aussi par cette alim propos&e par Dan. JE crois que le prix est presque le même que l'alim DIY..... :roll:
Et "wart" est une verrue. :roll:

:mdr:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Annonce

Message par Google » 01 Mai 2009 19:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Mai 2009 19:19

breizheau a écrit:Et "wart" est une verrue. :roll:

"Une verrue dans le mur", faut pas croire ils sont bons ces Anglais. :mdr:
Je vais m'obliger à acheter les PCB comme ça je serai obligé de terminer...
Bidoux
 
Messages: 500
Inscription: 29 Déc 2008 22:10
  • offline

Message » 01 Mai 2009 19:23

:mdr:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 09 Mai 2009 11:43

Toujours à la recherche d'une alim j'ai trouvé ça: Image
on me l'a conseillé sur le fil du Dynalo sur Head-fi, est-ce que quelqu'un à un avis dessus ?
Aussi une alimentation sur la baie: http://cgi.ebay.com/Serial-Power-Regula ... 0396899066
Bidoux
 
Messages: 500
Inscription: 29 Déc 2008 22:10
  • offline

Message » 09 Mai 2009 12:37

Pose le lien directement..... :oops: Le raccourci ne fonctionne pas. :roll: De plus je crois que pour pouvoir voir les pièces jointes il faut être inscrit chez headfi. :-?
N'étant pas chez moi mais chez mon "collègue de Dynalo" pour le w-e, je regarde ça une fois à la casba. 9a peut-être une bonne alternative.
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 09 Mai 2009 16:45

Ah oui désolé pour le lien Head-fi. C'est sensiblement la même que celle là mais avec 4700µf pour les premiers condos,470 pour les deuxièmes, pas de résistance pour le courant alternatif, 7815 et 1915 au lieu des 7812 et 7912 des transistors, et pas la led. Euh, je crois que il vaut mieux le voir quand même...
Edit: sensiblement le même qu'ici: http://diyaudioprojects.com/Chip/Phono-Preamp-Kit/
Bidoux
 
Messages: 500
Inscription: 29 Déc 2008 22:10
  • offline

Message » 09 Mai 2009 22:22

Je pense essayer sur mon second exemplaire une alimentation symétrique style UGS (pour les ceusses qui connaissent ! :mdr: )
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 09 Mai 2009 22:56

Connais pas, tu pourrais poster un schéma ?
Bidoux
 
Messages: 500
Inscription: 29 Déc 2008 22:10
  • offline

Message » 10 Mai 2009 19:26

Y en a un plein sujet. Sinon tu regardes chez headfi dans le post que j'ai crée sur le dynalo, le plan y est. :wink:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 12 Mai 2009 17:59

Tu penses vraiment que c'est utile ? Ca me parait un peu bourrin mais à la limite, qui peut le plus devrait pouvoir le moins. :D
Bidoux
 
Messages: 500
Inscription: 29 Déc 2008 22:10
  • offline

Message » 12 Mai 2009 18:04

J'ai les PCB et la majorité des composants donc..... :oops:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 12 Mai 2009 19:02

Bonsoir tout le monde :wink:

J'ai passé l'alim de mon filtre actif hier à l'oscillo, en charge: résultat 1, une belle sinusoide de 100mV d'amplitude pour 500mA de débit sur la sortie négative uniquement.. :o :o (alim symétrique avec tracking) Ben v'la surement la raison du bruit engendré par mon pauvre filtre, dont j'ai toujours soupçonné le PCB d'en être à l'origine. Résultat 2, aujourd'hui je suis en vadrouille sur Lille, donc direction Séléctrobip pour me fournir en composants pour une alim UGS (légèrement modifiée pour mes besoins). Je vous tiens au jus prochainement pour ce qui est du résultat, bien entendu.. 8) :wink:

Didier.
Full DIY, à haut rendement, et en bipolaire only....!
Beepbeep57
 
Messages: 1002
Inscription: 08 Sep 2008 18:13
Localisation: Metz
  • offline

Message » 12 Mai 2009 20:34

Euh....... :o Y a pas gourance de post ? :mdr:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline

Message » 12 Mai 2009 20:39

Ben non Breizheau, tu causais bien d'essayer une alim UGS sur autre chose qu'un UGS, nan..? ou me trompes'je..? :oops: :mdr:
Full DIY, à haut rendement, et en bipolaire only....!
Beepbeep57
 
Messages: 1002
Inscription: 08 Sep 2008 18:13
Localisation: Metz
  • offline

Message » 12 Mai 2009 20:41

Ah vi. :mdr: Donc l'alim UGS a l'air au poil ? En tout cas sur headfi les gars n'ont pas l'air d'avoir trop "critiqué". :wink:
Récapitulatif des sujets DIY intéressants ICI...
breizheau
Membre HCFR
Membre HCFR
 
Messages: 15465
Inscription: 23 Oct 2005 12:30
Localisation: Roanne (42)
  • offline


Retourner vers Amplis et Préamplis